<!DOCTYPE html>
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
  <head>
    
    <link href="https://www.bakingbusiness.com/articles/50067-bakery-cos-looks-ahead-to-a-bright-future" rel="canonical" />
    <meta name="csrf-param" content="authenticity_token"/>
<meta name="csrf-token" content="C4qRT7As&#x2F;&#x2F;Ve7gGgRxTpYCfDfnmZj05n&#x2F;7S2hTExV0g="/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="Founded as Tennessee Bun Co. in 1996 by Cordia and Tom Harrington, Nashville, Tenn.-based The Bakery Cos. is not new. However, the pace at which this producer of bread, buns and other sweet goods has evolved might make an onlooker’s head spin. Over the course of the company’s lifetime, it has made several bold moves, often in small timeframes. In its first year, the bakery housed one high-speed line that produced 1,000 buns per minute. Today, the company has seven lines and makes more than . . .">
    <meta name="keywords" content="baking business, Baking &amp; Snack, baking and snack, sosland publishing, bakery and snacks, snack and bakery, milling &amp; baking news, milling and baking news, bakeryandsnacks, bakery and snacks, snack food &amp; wholesale baking, baking management">
    
    <link href="https://www.bakingbusiness.com/rss/articles" rel="alternate" title="Baking Business  RSS Feed" type="application/rss+xml" />
    
    <meta content="The Bakery Cos. looks ahead to a bright future" property="og:title" />
<meta content="The company’s exponential growth doesn’t show signs of slowing down." property="og:description" />
<meta content="Joanie Spencer" property="og:author" />
<meta content="https://www.bakingbusiness.com/articles/50067-bakery-cos-looks-ahead-to-a-bright-future?v=preview" property="og:url" />
<meta content="https://www.bakingbusiness.com/ext/resources/2020/1/01032020_bakerycos.jpg?height=635&amp;t=1578077220&amp;width=1200" property="og:image" />
<meta content="952" property="og:image:width" />
<meta content="635" property="og:image:height" />
<meta content="Article" property="og:type" />
<meta content="The Bakery Cos. looks ahead to a bright future" name="twitter:title" />
<meta content="The company’s exponential growth doesn’t show signs of slowing down." name="twitter:description" />
<meta content="summary" name="twitter:card" />
<meta content="https://www.bakingbusiness.com/ext/resources/2020/1/01032020_bakerycos.jpg?1578077220" name="twitter:image" />
    <link rel="apple-touch-icon" sizes="180x180" href="/images/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/favicons/favicon-16x16.png">
<link rel="manifest" href="/images/favicons/site.webmanifest">
<link rel="mask-icon" href="/images/favicons/safari-pinned-tab.svg" color="#903443">
<link rel="shortcut icon" href="/images/favicons/favicon.ico">
<meta name="msapplication-TileColor" content="#00aba9">
<meta name="msapplication-TileImage" content="/images/favicons/mstile-144x144.png">
<meta name="msapplication-config" content="/images/favicons/browserconfig.xml">
<meta name="theme-color" content="#903443">
<meta content="true" name="has-log-view" />
    <title>Bakery Cos. looks ahead to a bright future | 2020-01-03 | Baking Business</title>
    <link href="/stylesheets/application.css?1576563052" media="screen" rel="stylesheet" type="text/css" />
    <link href="/stylesheets/print.css?1576563052" media="print" rel="stylesheet" type="text/css" /><link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400i,700|PT+Serif:400,400i,700" rel="stylesheet" />
    <link href="/ext/resources/bakingbusiness.css" media="screen" rel="stylesheet" type="text/css" />
    <script src="/javascripts/jade.default.min.js?1576563052" type="text/javascript"></script>
<script src="/javascripts/application.js" type="text/javascript"></script>
    
    
<!-- dataLayer scripts, place in head before GTM snippet -->
<script>var dataLayer = window.dataLayer = window.dataLayer || [];</script>
<script>dataLayer.push({"id":50067,"topics":["Business","Operations","Baking Manufacturers","Bread","Buns","Mergers and Acquisitions","Baking & Snack","News","Featured Stories"],"page_type":["articles"],"date_posted":"01/03/2020","gated":true,"registered":false,"author":["Joanie Spencer"],"sponsored":false});</script>
<!-- End dataLayer -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5DD2D4W');</script>
<!-- End Google Tag Manager -->

    <script>
  window.epub = window.epub || {};

    window.epub['AD_HISTORY_ENABLED'] = true;
</script>

      <script>
    var browserIncognitoMessage = '<div id="article-incognito-message" class="article-incognito-message">'+ "You are browsing a metered article in Incognito Mode.<br />Please <a href=\"/user/login\">login<\/a> to view the full article." +'</div>';

    var browserModeCallback = function (browsingInIncognitoMode, BrowsingModeDetectorInstance) {
      var isPreviewPage = function() {
        return location.search && location.search.indexOf('v=preview') > -1;
      };

      // Incognito, Private mode detected — or cookies are disabled      
      if (!isPreviewPage() && (browsingInIncognitoMode || !navigator.cookieEnabled)) {
        // Replace the article body for those that interrupt the redirect.
        // sites use either .page-articles-show OR .page-article-show, need to account for both
        var $page = document.querySelector('.page-articles-show') ? $('.page-articles-show') : $('.page-article-show');
        $page.find('.body').html(browserIncognitoMessage);

        window.location.replace(window.location.href + (!!location.search ? '&v=preview' : '?v=preview'));
      }
    };

    var BrowsingModeDetector = new BrowsingModeDetector();
    BrowsingModeDetector.do(browserModeCallback);
  </script>
<script>var googletag = {
  cmd: []
};
var targeting = {"id":"50067","tags":["Business","Operations","Baking Manufacturers","Bread","Buns","Mergers and Acquisitions","Baking & Snack","News","Featured Stories"],"taxonomy":["Business","Operations","Baking Manufacturers","Bread","Buns","Mergers and Acquisitions","Baking & Snack","News","Featured Stories"],"taxonomy_id":[824,829,836,844,845,866,938,1227,16],"sponsored":"false","page_type":["articles"],"keyword":[],"reg_user":"false","page_name":"50067-bakery-cos-looks-ahead-to-a-bright-future","search_terms":"","url":"/articles/50067-bakery-cos-looks-ahead-to-a-bright-future","site_env":"production"};</script><script src="//www.googletagservices.com/tag/js/gpt.js"></script><script>var $hasLogViewMeta = $('meta[name=has-log-view]').attr('content');
var $logViewUrlMeta = $('meta[name=log-view-url]').attr('content');
if($hasLogViewMeta === 'true') {
  var baseLogUrl = typeof $logViewUrlMeta === "undefined" ? window.location.pathname : $logViewUrlMeta
  var logUrl = baseLogUrl + '/log_view' + window.location.search;
  if (typeof navigator.sendBeacon === 'function') {
    navigator.sendBeacon(logUrl);
  } else {
    // Gotta love IE
    $.post(logUrl);
  }
}  </script>
  </head>
  <body data-action="show" data-article-requires-registration="true" data-article-requires-subscription="false" data-controller="articles" data-poststitial-ad="false" data-prestitial-ad="false">
    
    
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5DD2D4W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <section class="cookie-policy" id="cookie-policy"><div class="cookie-policy__body">We use cookies to provide you with a better experience. By continuing to browse the site you are agreeing to our use of cookies in accordance with our <a href="/policy/cookie" class="ec-cookie-policy__link">Cookie Policy</a>.</div><span class="cookie-policy__close" id="cookie-policy-close"></span></section>
    <div class="document mmenu-placeholder"><header class="main-header"><div class="main-header__top"><div class="main-header__logo-container"><a href="#" class="hamburger-nav-link" data-eventaction="hamburger-nav-link" data-eventcategory="click" data-eventlabel="Toggle Menu" data-eventname="hamburger-nav-link" id="hamburger-nav-link"></a><a href="#" class="hamburger-search-link" data-eventaction="hamburger-nav-link" data-eventcategory="click" data-eventlabel="Toggle Menu" data-eventname="hamburger-nav-link" id="hamburger-nav-link"></a><div class="site-logo">
  <a href="/" data-eventaction="logo-link" data-eventcategory="click" data-eventlabel="link to homepage" data-eventname="logo-link">
  <svg width="470px" height="59px" preserveAspectRatio="xMidYMid meet" class="svg-logo" viewBox="0 0 470 59" xmlns="http://www.w3.org/2000/svg">
        <title>logo</title>
        <desc>Created with Sketch.</desc>
        <defs></defs>
        <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
            <g id="logo" transform="translate(-1.000000, -2.000000)" fill-rule="nonzero">
                <g id="g10" transform="translate(235.500000, 31.160305) scale(-1, 1) rotate(-180.000000) translate(-235.500000, -31.160305) translate(0.000000, -0.000000)">
                    <g id="g12">
                        <g id="g14-Clipped">
                            <g id="g14" transform="translate(0.798979, 0.399487)">
                                <g id="g20" transform="translate(0.010867, 17.020557)" fill="#9B233E">
                                    <path d="M11.1857504,8.38931274 C11.9751447,8.26786745 12.9467071,8.26786745 14.3433279,8.26786745 C17.9850886,8.26786745 21.0819435,9.72521092 21.0819435,13.307847 C21.0819435,16.7674398 17.9243659,18.1033379 13.7968241,18.1033379 L11.1857504,18.1033379 L11.1857504,8.38931274 Z M11.1857504,25.8742385 L13.3717656,25.8742385 C18.0458113,25.8742385 20.2925491,27.5137499 20.2925491,30.1248236 C20.2925491,32.5537295 18.4708697,34.0717956 14.7683864,34.0717956 C12.9467071,34.0717956 11.9144221,33.9503503 11.1857504,33.8289049 L11.1857504,25.8742385 Z M0.317994903,41.0533018 C2.80762334,41.4783602 8.21034077,41.9034188 13.2503203,41.9034188 C19.0780963,41.9034188 22.539287,41.5390829 25.7575872,39.8995714 C28.9135667,38.442228 31.2817499,35.4684164 31.2817499,31.5214445 C31.2817499,28.0602537 29.3993479,24.7221063 24.6022589,22.9004269 L24.6022589,22.7789816 C29.6422384,21.3823608 32.617648,17.6782795 32.617648,12.8204678 C32.617648,8.99653918 30.7959687,5.96040694 28.0650476,3.89583702 C24.9681927,1.58997449 19.8674906,0.2540763 11.1250277,0.2540763 C6.14577084,0.2540763 2.56313479,0.557689527 0.317994903,0.922025393 L0.317994903,41.0533018 Z" id="path22"></path>
                                </g>
                                <g id="g24" transform="translate(30.504820, 17.329444)" fill="#9B233E">
                                    <path d="M22.7709918,17.9770988 L20.8885898,25.3229408 C20.2813633,27.6304014 19.491969,30.9701468 18.8847425,33.3974546 L18.7648952,33.3974546 C18.1560707,30.9701468 17.5488443,27.5696787 16.9432159,25.2622182 L15.1822592,17.9770988 L22.7709918,17.9770988 Z M13.7249157,9.84186232 L11.4174552,0.369129735 L0.0639185471,0.369129735 L11.963959,41.2913984 L26.5357958,41.2913984 L38.7394494,0.369129735 L26.9001316,0.369129735 L24.2890578,9.84186232 L13.7249157,9.84186232 Z" id="path26"></path>
                                </g>
                                <g id="g28" transform="translate(69.673003, 17.073610)" fill="#9B233E">
                                    <path d="M0,41.5470728 L10.8677554,41.5470728 L10.8677554,24.1819943 L10.9892007,24.1819943 C11.8393178,25.7000605 12.7501574,27.2181265 13.6609971,28.6754701 L21.4926203,41.5470728 L34.9714495,41.5470728 L21.9784015,24.1212717 L35.4572307,0.62640202 L22.7677959,0.62640202 L14.1467783,17.2004881 L10.8677554,13.0122236 L10.8677554,0.62640202 L0,0.62640202 L0,41.5470728 Z" id="path30"></path>
                                </g>
                                <polygon id="path32" fill="#9B233E" points="115.091783 17.699053 104.102583 17.699053 104.102583 58.6197238 115.091783 58.6197238"></polygon>
                                <g id="g34" transform="translate(117.764859, 17.699372)" fill="#9B233E">
                                    <path d="M0,0 L0,40.9206707 L12.9323254,40.9206707 L19.4280505,28.3526812 C21.6747883,24.285862 24.0429714,18.8208239 25.8646508,14.025333 L26.0468187,14.025333 C25.4395922,19.4280505 25.1967017,25.1343811 25.1967017,31.2673682 L25.1967017,40.9206707 L35.21434,40.9206707 L35.21434,0 L23.6786355,0 L16.757852,13.6002744 C14.4503915,17.9707069 11.7785951,23.435745 9.83547049,28.4134039 L9.65490052,28.4134039 C9.89619314,22.8892412 10.0176384,16.6955314 10.0176384,10.0783611 L10.0176384,0 L0,0 Z" id="path36"></path>
                                </g>
                                <g id="g38" transform="translate(152.881882, 16.446249)" fill="#9B233E">
                                    <path d="M38.3511441,3.19592867 C35.3150118,2.16364371 29.6086812,0.829343491 24.2650885,0.829343491 C16.1905747,0.829343491 10.7255366,2.83159281 7.02305326,6.3535062 C3.19752663,9.99526692 1.19527732,15.278137 1.19527732,21.1666356 C1.254402,35.3741366 11.8185442,42.5985333 25.1152055,42.5985333 C30.6409661,42.5985333 34.8292307,41.626971 36.9545233,40.5946861 L34.768508,31.8538211 C32.4610476,32.8237854 29.7285285,33.5524572 25.0544828,33.5524572 C18.3158672,33.5524572 12.7293839,30.0305438 12.7293839,21.7131394 C12.7293839,14.0636842 17.6479182,9.63093106 24.3865338,9.63093106 C25.8438773,9.63093106 27.3012207,9.81469696 27.7870019,9.99526692 L27.7870019,17.0390937 L22.3219639,17.0390937 L22.3219639,25.538666 L38.3511441,25.538666 L38.3511441,3.19592867 Z" id="path40"></path>
                                </g>
                                <g id="g42" transform="translate(200.149667, 17.020557)" fill="#9B233E">
                                    <path d="M11.1857504,8.38931274 C11.9751447,8.26786745 12.9467071,8.26786745 14.3433279,8.26786745 C17.9850886,8.26786745 21.0819435,9.72521092 21.0819435,13.307847 C21.0819435,16.7674398 17.9243659,18.1033379 13.7968241,18.1033379 L11.1857504,18.1033379 L11.1857504,8.38931274 Z M11.1857504,25.8742385 L13.3717656,25.8742385 C18.0458113,25.8742385 20.2925491,27.5137499 20.2925491,30.1248236 C20.2925491,32.5537295 18.4708697,34.0717956 14.7683864,34.0717956 C12.9467071,34.0717956 11.9144221,33.9503503 11.1857504,33.8289049 L11.1857504,25.8742385 Z M0.317994903,41.0533018 C2.80762334,41.4783602 8.21034077,41.9034188 13.2503203,41.9034188 C19.0780963,41.9034188 22.539287,41.5390829 25.7575872,39.8995714 C28.9135667,38.442228 31.2817499,35.4684164 31.2817499,31.5214445 C31.2817499,28.0602537 29.3993479,24.7221063 24.6022589,22.9004269 L24.6022589,22.7789816 C29.6422384,21.3823608 32.617648,17.6782795 32.617648,12.8204678 C32.617648,8.99653918 30.7959687,5.96040694 28.0650476,3.89583702 C24.9681927,1.58997449 19.8674906,0.2540763 11.1250277,0.2540763 C6.14577084,0.2540763 2.56313479,0.557689527 0.317994903,0.922025393 L0.317994903,41.0533018 Z" id="path44"></path>
                                </g>
                                <g id="g46" transform="translate(234.943743, 16.674119)" fill="#9B233E">
                                    <path d="M11.1857504,41.9465638 L11.1857504,18.7537094 C11.1857504,12.5599996 13.3110429,9.03968422 17.6207527,9.03968422 C21.9927832,9.03968422 24.1164778,12.2563864 24.1164778,18.7537094 L24.1164778,41.9465638 L35.1056786,41.9465638 L35.1056786,19.3609358 C35.1056786,6.73222372 28.7921214,0.357943976 17.3171395,0.357943976 C6.0850482,0.357943976 0.196549614,6.49093111 0.196549614,19.6645491 L0.196549614,41.9465638 L11.1857504,41.9465638 Z" id="path48"></path>
                                </g>
                                <g id="g50" transform="translate(271.474486, 17.042290)" fill="#9B233E">
                                    <path d="M3.19592867,11.5852414 C5.68555711,10.3100659 9.75397431,9.03489033 13.8207935,9.03489033 C17.5855976,9.03489033 19.4072768,10.3100659 19.4072768,12.3746359 C19.4072768,14.3784831 17.5855976,15.5322134 12.9706765,17.1110021 C6.04989297,19.5399079 1.49729258,23.3638366 1.49729258,29.4345031 C1.49729258,36.6604977 7.56636114,42.2453831 17.8876128,42.2453831 C22.8061471,42.2453831 26.2673378,41.3345434 28.9982588,40.1200905 L26.6923962,31.3776277 C24.9330376,32.1670221 21.8953074,33.3207523 17.7677655,33.3207523 C14.42802,33.3207523 12.6079386,32.1062994 12.6079386,30.2846201 C12.6079386,28.2216481 14.7923559,27.3715311 19.9521827,25.4284065 C27.2996227,22.7566101 30.6393682,18.8096381 30.6393682,13.1033075 C30.6393682,6.0610787 25.1136075,0.0495368677 13.1528445,0.0495368677 C8.23431022,0.0495368677 3.43881925,1.3247124 1.13135875,2.5391653 L3.19592867,11.5852414 Z" id="path52"></path>
                                </g>
                                <polygon id="path54" fill="#9B233E" points="315.412593 17.699053 304.423392 17.699053 304.423392 58.6197238 315.412593 58.6197238"></polygon>
                                <g id="g56" transform="translate(319.360364, 17.699372)" fill="#9B233E">
                                    <path d="M0,0 L0,40.9206707 L12.9323254,40.9206707 L19.4280505,28.3526812 C21.6747883,24.285862 24.0429714,18.8208239 25.8646508,14.025333 L26.0468187,14.025333 C25.4395922,19.4280505 25.1967017,25.1343811 25.1967017,31.2673682 L25.1967017,40.9206707 L35.21434,40.9206707 L35.21434,0 L23.6786355,0 L16.7562541,13.6002744 C14.4503915,17.9707069 11.7785951,23.435745 9.83547049,28.4134039 L9.65330256,28.4134039 C9.89619314,22.8892412 10.0192364,16.6955314 10.0192364,10.0783611 L10.0192364,0 L0,0 Z" id="path58"></path>
                                </g>
                                <g id="g60" transform="translate(358.302914, 16.635768)" fill="#9B233E">
                                    <polygon id="path62" points="25.9669204 17.5776077 11.2736384 17.5776077 11.2736384 10.0495977 27.7278771 10.0495977 27.7278771 1.06424425 0.284437619 1.06424425 0.284437619 41.984915 26.8761621 41.984915 26.8761621 33.0586862 11.2736384 33.0586862 11.2736384 26.4415159 25.9669204 26.4415159"></polygon>
                                </g>
                                <g id="g64" transform="translate(386.055080, 17.042290)" fill="#9B233E">
                                    <path d="M3.19592867,11.5852414 C5.68555711,10.3100659 9.75397431,9.03489033 13.8207935,9.03489033 C17.5855976,9.03489033 19.4072768,10.3100659 19.4072768,12.3746359 C19.4072768,14.3784831 17.5855976,15.5322134 12.9706765,17.1110021 C6.04989297,19.5399079 1.49729258,23.3638366 1.49729258,29.4345031 C1.49729258,36.6604977 7.56636114,42.2453831 17.8876128,42.2453831 C22.8061471,42.2453831 26.2673378,41.3345434 28.9982588,40.1200905 L26.6923962,31.3776277 C24.9314395,32.1670221 21.8953074,33.3207523 17.7677655,33.3207523 C14.42802,33.3207523 12.6079386,32.1062994 12.6079386,30.2846201 C12.6079386,28.2216481 14.7923559,27.3715311 19.9521827,25.4284065 C27.2996227,22.7566101 30.6393682,18.8096381 30.6393682,13.1033075 C30.6393682,6.0610787 25.1136075,0.0495368677 13.1528445,0.0495368677 C8.23431022,0.0495368677 3.43881925,1.3247124 1.13135875,2.5391653 L3.19592867,11.5852414 Z" id="path66"></path>
                                </g>
                                <g id="g68" transform="translate(416.536569, 17.042290)" fill="#9B233E">
                                    <path d="M3.19592867,11.5852414 C5.68555711,10.3100659 9.75397431,9.03489033 13.8207935,9.03489033 C17.5855976,9.03489033 19.4072768,10.3100659 19.4072768,12.3746359 C19.4072768,14.3784831 17.5855976,15.5322134 12.9706765,17.1110021 C6.04989297,19.5399079 1.49729258,23.3638366 1.49729258,29.4345031 C1.49729258,36.6604977 7.56636114,42.2453831 17.8876128,42.2453831 C22.8061471,42.2453831 26.2673378,41.3345434 28.9982588,40.1200905 L26.6923962,31.3776277 C24.9330376,32.1670221 21.8953074,33.3207523 17.7677655,33.3207523 C14.42802,33.3207523 12.6079386,32.1062994 12.6079386,30.2846201 C12.6079386,28.2216481 14.7923559,27.3715311 19.9521827,25.4284065 C27.2996227,22.7566101 30.6393682,18.8096381 30.6393682,13.1033075 C30.6393682,6.0610787 25.1136075,0.0495368677 13.1528445,0.0495368677 C8.23431022,0.0495368677 3.43881925,1.3247124 1.13135875,2.5391653 L3.19592867,11.5852414 Z" id="path70"></path>
                                </g>
                                <g id="g72" transform="translate(1.941207, 1.671311)" fill="#231F20">
                                    <path d="M1.99745539,4.79389301 C2.16364368,4.75713983 2.36818312,4.74435612 2.64942484,4.74435612 C3.68490572,4.74435612 4.32409146,5.26689046 4.32409146,6.14896677 C4.32409146,6.94155708 3.77279377,7.41455452 2.80282941,7.41455452 C2.40653426,7.41455452 2.13807625,7.37460541 1.99745539,7.33785223 L1.99745539,4.79389301 Z M0.0687124402,8.70411175 C0.667949057,8.80638146 1.51167424,8.88308374 2.7005597,8.88308374 C3.90063092,8.88308374 4.7571398,8.65297688 5.33240696,8.19276316 C5.88210669,7.75811685 6.25283442,7.04222883 6.25283442,6.20010162 C6.25283442,5.35797441 5.9715927,4.64048843 5.46024411,4.15630524 C4.79549095,3.52990322 3.81274288,3.2486615 2.66220855,3.2486615 C2.40653426,3.2486615 2.1764274,3.26144522 1.99745539,3.28701264 L1.99745539,0.207735364 L0.0687124402,0.207735364 L0.0687124402,8.70411175 Z" id="path74"></path>
                                </g>
                                <g id="g76" transform="translate(10.138605, 1.365460)" fill="#231F20">
                                    <path d="M3.19592867,4.79389301 C3.19592867,3.10644268 3.98851899,1.91915516 5.29245788,1.91915516 C6.60758254,1.91915516 7.3618217,3.17036125 7.3618217,4.84502787 C7.3618217,6.39025939 6.62036624,7.71976571 5.27967416,7.71976571 C3.96295155,7.71976571 3.19592867,6.46696168 3.19592867,4.79389301 M9.4184018,4.90734847 C9.4184018,2.08534346 7.706982,0.372325691 5.19018817,0.372325691 C2.63344523,0.372325691 1.13934857,2.30106864 1.13934857,4.75554186 C1.13934857,7.33625427 2.78684981,9.26499722 5.32921107,9.26499722 C7.97544,9.26499722 9.4184018,7.28511941 9.4184018,4.90734847" id="path78"></path>
                                </g>
                                <g id="g80" transform="translate(21.172229, 1.878886)" fill="#231F20">
                                    <path d="M3.19592867,0 L1.15213229,8.61142981 L3.23427982,8.61142981 L3.88624927,5.05915509 C4.07640702,4.03645792 4.25697699,2.9258727 4.39599989,2.0565801 L4.42316528,2.0565801 C4.56218818,2.98979127 4.76672761,4.02527216 4.98405076,5.08632048 L5.71272251,8.61142981 L7.78208632,8.61142981 L8.47240692,4.9824528 C8.66416263,3.97253934 8.80478349,3.05370985 8.93262065,2.09652921 L8.95818807,2.09652921 C9.08602521,3.05370985 9.27778094,4.06362331 9.45515498,5.08632048 L10.1582593,8.61142981 L12.1397351,8.61142981 L9.91696667,0 L7.80765374,0 L7.08057997,3.70408133 C6.91439169,4.57337393 6.77377082,5.37874796 6.67150111,6.36149603 L6.64593367,6.36149603 C6.4925291,5.39153167 6.35190824,4.57337393 6.14736881,3.70408133 L5.32921107,0 L3.19592867,0 Z" id="path82"></path>
                                </g>
                                <g id="g84" transform="translate(36.494150, 0.725636)" fill="#231F20">
                                    <polygon id="path86" points="5.19338406 4.79389301 2.02462079 4.79389301 2.02462079 2.75009662 5.5641118 2.75009662 5.5641118 1.15373025 0.0703104006 1.15373025 0.0703104006 9.76356209 5.38513979 9.76356209 5.38513979 8.16719573 2.02462079 8.16719573 2.02462079 6.37907363 5.19338406 6.37907363"></polygon>
                                </g>
                                <g id="g88" transform="translate(45.559082, 1.875691)" fill="#231F20">
                                    <path d="M1.99745539,4.79389301 L2.76447827,4.79389301 C3.73444263,4.79389301 4.30970979,5.27967416 4.30970979,6.03231537 C4.30970979,6.82490568 3.77279377,7.22279881 2.8795317,7.23398455 C2.40653426,7.23398455 2.13807625,7.19723137 1.99745539,7.17006598 L1.99745539,4.79389301 Z M0.0687124402,8.4995723 C0.695114456,8.60184202 1.62832563,8.67854431 2.66220855,8.67854431 C3.93898206,8.67854431 4.83384209,8.4867886 5.44746039,8.00100743 C5.95880898,7.59192857 6.2400507,6.99269194 6.2400507,6.20010162 C6.2400507,5.10070216 5.46024411,4.34806096 4.71878866,4.07960295 L4.71878866,4.03965384 C5.31962325,3.79836122 5.65199983,3.22309407 5.86932298,2.43050376 C6.13778099,1.45894144 6.40623899,0.335572511 6.57242729,0.00319592867 L4.5781678,0.00319592867 C4.43754693,0.246086508 4.2330075,0.949190816 3.97733321,2.00864117 C3.74882431,3.08247321 3.37809658,3.37649864 2.58550626,3.38928236 L1.99745539,3.38928236 L1.99745539,0.00319592867 L0.0687124402,0.00319592867 L0.0687124402,8.4995723 Z" id="path90"></path>
                                </g>
                                <g id="g92" transform="translate(55.374738, 0.725636)" fill="#231F20">
                                    <polygon id="path94" points="5.19338406 4.79389301 2.02462079 4.79389301 2.02462079 2.75009662 5.5641118 2.75009662 5.5641118 1.15373025 0.0703104006 1.15373025 0.0703104006 9.76356209 5.38513979 9.76356209 5.38513979 8.16719573 2.02462079 8.16719573 2.02462079 6.37907363 5.19338406 6.37907363"></polygon>
                                </g>
                                <g id="g96" transform="translate(64.466356, 1.750889)" fill="#231F20">
                                    <path d="M1.99745539,1.59796434 C2.16364368,1.55961319 2.43210169,1.55961319 2.67499227,1.55961319 C4.43754693,1.54682947 5.58808126,2.51679383 5.58808126,4.57337393 C5.60086497,6.36309399 4.55260037,7.30749091 2.8795317,7.30749091 C2.4448854,7.30749091 2.16364368,7.27073773 1.99745539,7.23078862 L1.99745539,1.59796434 Z M0.0431450022,8.62421352 C0.759033027,8.73926696 1.69064624,8.80318553 2.67499227,8.80318553 C4.30970979,8.80318553 5.37075811,8.50916009 6.20169956,7.88435603 C7.09496163,7.21960287 7.65744507,6.15855456 7.65744507,4.63729251 C7.65744507,2.98979127 7.05820844,1.85204066 6.22566902,1.15053432 C5.31962325,0.396295155 3.93898206,0.0383511441 2.25312969,0.0383511441 C1.24321622,0.0383511441 0.528926169,0.102269718 0.0431450022,0.166188291 L0.0431450022,8.62421352 Z" id="path98"></path>
                                </g>
                                <g id="g100" transform="translate(80.394385, 1.660445)" fill="#231F20">
                                    <path d="M1.99745539,1.59796434 C2.18921112,1.57239691 2.41931797,1.57239691 2.75169456,1.57239691 C3.63217291,1.57239691 4.41197951,1.90477348 4.41197951,2.81241723 C4.41197951,3.68170983 3.63217291,4.02687013 2.66220855,4.02687013 L1.99745539,4.02687013 L1.99745539,1.59796434 Z M1.99745539,5.41869707 L2.63664113,5.41869707 C3.6593383,5.41869707 4.20744006,5.83896169 4.20744006,6.47974538 C4.20744006,7.13011686 3.71047316,7.47527717 2.82839685,7.47527717 C2.40653426,7.47527717 2.16364368,7.44970973 1.99745539,7.42414231 L1.99745539,5.41869707 Z M0.0687124402,8.71529749 C0.580061021,8.81756721 1.61394395,8.89267153 2.58550626,8.89267153 C3.77279377,8.89267153 4.50146551,8.77921607 5.12786752,8.40848833 C5.72870212,8.08889547 6.16334841,7.5008446 6.16334841,6.721038 C6.16334841,5.95561308 5.7159184,5.23972506 4.74435608,4.88178105 L4.74435608,4.85621362 C5.72870212,4.58775561 6.45737385,3.84630015 6.45737385,2.73571494 C6.45737385,1.95750631 6.09942984,1.34229004 5.56251382,0.907643743 C4.93611181,0.410676834 3.88944517,0.129435111 2.1764274,0.129435111 C1.21924676,0.129435111 0.50176077,0.193353684 0.0687124402,0.257272258 L0.0687124402,8.71529749 Z" id="path102"></path>
                                </g>
                                <g id="g104" transform="translate(88.783698, 1.878886)" fill="#231F20">
                                    <path d="M3.19592867,0 L3.19592867,3.52670729 L0.474595408,8.61142981 L2.6973638,8.61142981 L3.57944011,6.54206599 C3.84789813,5.91566398 4.02687013,5.45545025 4.24419327,4.89456477 L4.26976071,4.89456477 C4.46151642,5.42988281 4.6644579,5.92844769 4.92173015,6.54206599 L5.7894248,8.61142981 L7.97384204,8.61142981 L5.13745534,3.59062587 L5.13745534,0 L3.19592867,0 Z" id="path106"></path>
                                </g>
                                <g id="g108" transform="translate(104.031473, 1.579268)" fill="#231F20">
                                    <path d="M7.98982168,3.59541973 C7.95147054,4.63090062 7.91311939,5.88370466 7.91311939,7.13491073 L7.87476825,7.13491073 C7.60631024,6.03551127 7.24996419,4.80987263 6.91758762,3.79995916 L5.86932301,0.43944016 L4.34965892,0.43944016 L3.42923146,3.77439173 C3.14798974,4.7843052 2.8539643,6.0115418 2.64942487,7.13491073 L2.62385744,7.13491073 C2.57272258,5.9715927 2.53437143,4.64368433 2.47045286,3.5698523 L2.31704829,0.298819298 L0.516142481,0.298819298 L1.06584221,8.91024912 L3.65933833,8.91024912 L4.50146554,6.03551127 C4.76992354,5.03997948 5.03838155,3.96614746 5.23013727,2.95783195 L5.26848842,2.95783195 C5.511379,3.9549617 5.80540444,5.09111435 6.08664616,6.04829499 L7.00707362,8.91024912 L9.54943487,8.91024912 L10.0208343,0.298819298 L8.11765883,0.298819298 L7.98982168,3.59541973 Z" id="path110"></path>
                                </g>
                                <polygon id="path112" fill="#231F20" points="119.746653 1.87920606 117.792343 1.87920606 117.792343 10.4906359 119.746653 10.4906359"></polygon>
                                <g id="g114" transform="translate(123.671413, 0.902051)" fill="#231F20">
                                    <polygon id="path116" points="0 9.58778602 1.95431039 9.58778602 1.95431039 2.6126717 5.37874796 2.6126717 5.37874796 0.976356209 0 0.976356209"></polygon>
                                </g>
                                <g id="g118" transform="translate(132.440723, 0.902051)" fill="#231F20">
                                    <polygon id="path120" points="0 9.58778602 1.95431039 9.58778602 1.95431039 2.6126717 5.37874796 2.6126717 5.37874796 0.976356209 0 0.976356209"></polygon>
                                </g>
                                <polygon id="path122" fill="#231F20" points="143.164821 1.87920606 141.21051 1.87920606 141.21051 10.4906359 143.164821 10.4906359"></polygon>
                                <g id="g124" transform="translate(147.090699, 1.878886)" fill="#231F20">
                                    <path d="M0,0 L0,8.61142981 L2.27390326,8.61142981 L4.06202535,5.45545025 C4.57337393,4.54940447 5.08472252,3.47557244 5.46823396,2.50401011 L5.5065851,2.50401011 C5.37874796,3.64016276 5.34039681,4.8034808 5.34039681,6.09303801 L5.34039681,8.61142981 L7.1285189,8.61142981 L7.1285189,0 L5.08472252,0 L3.24546556,3.32216786 C2.73411698,4.24099735 2.17163353,5.35477849 1.74977094,6.36149603 L1.7114198,6.35031027 C1.76415262,5.21255966 1.78812209,3.99970473 1.78812209,2.59349612 L1.78812209,0 L0,0 Z" id="path126"></path>
                                </g>
                                <g id="g128" transform="translate(157.351868, 0.677218)" fill="#231F20">
                                    <path d="M7.98982168,1.59796434 C7.38898709,1.3934249 6.25283445,1.11218318 5.11508384,1.11218318 C3.54268694,1.11218318 2.40653429,1.50688037 1.61394398,2.27550122 C0.821353669,3.01695667 0.388305334,4.1403256 0.399491084,5.40591335 C0.412274798,8.26786747 2.49602029,9.90258499 5.31962328,9.90258499 C6.43020849,9.90258499 7.28671738,9.68526184 7.70857996,9.48232037 L7.29950108,7.92270718 C6.82650365,8.12724661 6.24005074,8.29183694 5.29405584,8.29183694 C3.67052408,8.29183694 2.44488544,7.37300745 2.44488544,5.5065851 C2.44488544,3.73124673 3.55706862,2.68458008 5.15343498,2.68458008 C5.600865,2.68458008 5.95880902,2.73411698 6.11221358,2.81241723 L6.11221358,4.61332304 L4.78270726,4.61332304 L4.78270726,6.13298713 L7.98982168,6.13298713 L7.98982168,1.59796434 Z" id="path130"></path>
                                </g>
                                <g id="g132" transform="translate(168.182550, 0.546184)" fill="#231F20">
                                    <path d="M3.19592867,7.98982168 C3.19592867,7.55517538 3.40046811,7.17166394 3.78397954,6.75139932 C4.4087836,7.18444766 4.72837647,7.51682424 4.72837647,8.01538911 C4.72837647,8.42287001 4.48548589,8.871898 3.97413731,8.871898 C3.4771704,8.871898 3.19592867,8.43565373 3.19592867,7.98982168 Z M4.93291591,3.03133835 C4.39599989,3.56825437 3.69449355,4.34806096 2.99138924,5.14065128 C2.63344523,4.88497698 2.31385236,4.51424925 2.31385236,3.9517658 C2.31385236,3.22469203 2.86355209,2.59829002 3.74562841,2.59829002 C4.25697699,2.59829002 4.67724161,2.78844777 4.93291591,3.03133835 Z M6.40304309,1.33270225 C6.22407109,1.52445798 6.04509908,1.71621369 5.84055965,1.94632056 C5.2780762,1.51167426 4.49826961,1.1920814 3.4771704,1.1920814 C1.39502286,1.1920814 0.474595408,2.43050376 0.474595408,3.63217294 C0.474595408,4.76832558 1.12656486,5.58648332 2.10931293,6.09783191 L2.10931293,6.15056473 C1.7385852,6.55804563 1.45734348,7.19723137 1.45734348,7.81084968 C1.45734348,8.89586746 2.31385236,10.0847529 4.03805588,10.0847529 C5.3675622,10.0847529 6.37747567,9.30494634 6.37747567,8.06652397 C6.37747567,7.19723137 5.86612707,6.45577592 4.67724161,5.85494133 L4.6644579,5.80540444 C5.16302277,5.2557047 5.68715507,4.62770472 6.10901766,4.19465638 C6.45417796,4.7315724 6.72263596,5.52416271 6.83609144,6.29118559 L8.57467663,6.29118559 C8.34456976,4.9872467 7.90992347,3.87506351 7.14290058,3.0201526 C7.62868174,2.47045286 8.12724661,1.90637146 8.66416263,1.33270225 L6.40304309,1.33270225 Z" id="path134"></path>
                                </g>
                                <g id="g136" transform="translate(179.927109, 1.660445)" fill="#231F20">
                                    <path d="M1.99745539,1.59796434 C2.18921112,1.57239691 2.41931797,1.57239691 2.75169456,1.57239691 C3.63217291,1.57239691 4.41197951,1.90477348 4.41197951,2.81241723 C4.41197951,3.68170983 3.63217291,4.02687013 2.66220855,4.02687013 L1.99745539,4.02687013 L1.99745539,1.59796434 Z M1.99745539,5.41869707 L2.63664113,5.41869707 C3.6593383,5.41869707 4.20744006,5.83896169 4.20744006,6.47974538 C4.20744006,7.13011686 3.71047316,7.47527717 2.82839685,7.47527717 C2.40653426,7.47527717 2.16364368,7.44970973 1.99745539,7.42414231 L1.99745539,5.41869707 Z M0.0687124402,8.71529749 C0.580061021,8.81756721 1.61394395,8.89267153 2.58550626,8.89267153 C3.77279377,8.89267153 4.50146551,8.77921607 5.12786752,8.40848833 C5.72870212,8.08889547 6.16334841,7.5008446 6.16334841,6.721038 C6.16334841,5.95561308 5.7159184,5.23972506 4.74435608,4.88178105 L4.74435608,4.85621362 C5.72870212,4.58775561 6.45737385,3.84630015 6.45737385,2.73571494 C6.45737385,1.95750631 6.09942984,1.34229004 5.56251382,0.907643743 C4.93611181,0.410676834 3.88944517,0.129435111 2.1764274,0.129435111 C1.21924676,0.129435111 0.50176077,0.193353684 0.0687124402,0.257272258 L0.0687124402,8.71529749 Z" id="path138"></path>
                                </g>
                                <g id="g140" transform="translate(188.899998, 0.752162)" fill="#231F20">
                                    <path d="M5.19338406,4.79389301 L4.65646805,6.62196422 C4.50306347,7.13171484 4.3496589,7.77090057 4.22182174,8.28224915 L4.19625432,8.28224915 C4.06841717,7.77090057 3.94058002,7.11893112 3.79995916,6.62196422 L3.29020854,4.79389301 L5.19338406,4.79389301 Z M3.00896682,3.33654953 L2.39534851,1.12656486 L0.375521589,1.12656486 L3.00896682,9.73799467 L5.5641118,9.73799467 L8.2343102,1.12656486 L6.13937895,1.12656486 L5.47462579,3.33654953 L3.00896682,3.33654953 Z" id="path142"></path>
                                </g>
                                <g id="g144" transform="translate(200.525828, 0.902051)" fill="#231F20">
                                    <path d="M0,9.58778602 L1.92874295,9.58778602 L1.92874295,5.77983701 L1.9670941,5.77983701 C2.15884982,6.11221358 2.36338925,6.42062071 2.55514498,6.72583189 L4.50945535,9.58778602 L6.89841205,9.58778602 L4.0508396,5.92205583 L7.05341459,0.976356209 L4.77791337,0.976356209 L2.6701984,4.69481923 L1.92874295,3.78717548 L1.92874295,0.976356209 L0,0.976356209 L0,9.58778602 Z" id="path146"></path>
                                </g>
                                <polygon id="path148" fill="#231F20" points="212.554824 1.87920606 210.600514 1.87920606 210.600514 10.4906359 212.554824 10.4906359"></polygon>
                                <g id="g150" transform="translate(216.479744, 1.878886)" fill="#231F20">
                                    <path d="M0,0 L0,8.61142981 L2.27390326,8.61142981 L4.06202535,5.45545025 C4.57337393,4.54940447 5.08472252,3.47557244 5.46823396,2.50401011 L5.5065851,2.50401011 C5.37874796,3.64016276 5.34039681,4.8034808 5.34039681,6.09303801 L5.34039681,8.61142981 L7.1285189,8.61142981 L7.1285189,0 L5.08472252,0 L3.24546556,3.32216786 C2.73411698,4.24099735 2.17163353,5.35477849 1.74977094,6.36149603 L1.7114198,6.35031027 C1.76255466,5.21255966 1.78812209,3.99970473 1.78812209,2.59349612 L1.78812209,0 L0,0 Z" id="path152"></path>
                                </g>
                                <g id="g154" transform="translate(226.740912, 0.677218)" fill="#231F20">
                                    <path d="M7.98982168,1.59796434 C7.38898709,1.3934249 6.25283445,1.11218318 5.11508384,1.11218318 C3.54268694,1.11218318 2.40653429,1.50688037 1.61394398,2.27550122 C0.822951633,3.01695667 0.388305334,4.1403256 0.399491084,5.40591335 C0.413872764,8.26786747 2.49602029,9.90258499 5.31962328,9.90258499 C6.43020849,9.90258499 7.28671738,9.68526184 7.70857996,9.48232037 L7.29950108,7.92270718 C6.82650365,8.12724661 6.23845277,8.29183694 5.29405584,8.29183694 C3.67052408,8.29183694 2.44488544,7.37300745 2.44488544,5.5065851 C2.44488544,3.73124673 3.55706862,2.68458008 5.15343498,2.68458008 C5.600865,2.68458008 5.95880902,2.73411698 6.11221358,2.81241723 L6.11221358,4.61332304 L4.78270726,4.61332304 L4.78270726,6.13298713 L7.98982168,6.13298713 L7.98982168,1.59796434 Z" id="path156"></path>
                                </g>
                                <g id="g158" transform="translate(243.300138, 1.878886)" fill="#231F20">
                                    <path d="M0,0 L0,8.61142981 L2.27390326,8.61142981 L4.06202535,5.45545025 C4.57337393,4.54940447 5.08472252,3.47557244 5.46823396,2.50401011 L5.5065851,2.50401011 C5.37874796,3.64016276 5.34039681,4.8034808 5.34039681,6.09303801 L5.34039681,8.61142981 L7.1285189,8.61142981 L7.1285189,0 L5.08472252,0 L3.24546556,3.32216786 C2.73411698,4.24099735 2.17163353,5.35477849 1.74977094,6.36149603 L1.7114198,6.35031027 C1.76255466,5.21255966 1.78812209,3.99970473 1.78812209,2.59349612 L1.78812209,0 L0,0 Z" id="path160"></path>
                                </g>
                                <g id="g162" transform="translate(254.288539, 0.725636)" fill="#231F20">
                                    <polygon id="path164" points="5.19338406 4.79389301 2.02462079 4.79389301 2.02462079 2.75009662 5.56251382 2.75009662 5.56251382 1.15373025 0.0687124402 1.15373025 0.0687124402 9.76356209 5.38354182 9.76356209 5.38354182 8.16719573 2.02462079 8.16719573 2.02462079 6.37907363 5.19338406 6.37907363"></polygon>
                                </g>
                                <g id="g166" transform="translate(261.694785, 1.878886)" fill="#231F20">
                                    <path d="M3.19592867,0 L1.15213229,8.61142981 L3.23268186,8.61142981 L3.88624927,5.05915509 C4.07800499,4.03645792 4.25537903,2.9258727 4.39599989,2.0565801 L4.42316528,2.0565801 C4.56218818,2.98979127 4.76672761,4.02527216 4.98405076,5.08632048 L5.71272251,8.61142981 L7.78208632,8.61142981 L8.47240692,4.9824528 C8.66416263,3.97253934 8.80478349,3.05370985 8.93262065,2.09652921 L8.95659011,2.09652921 C9.08602521,3.05370985 9.27778094,4.06362331 9.45675294,5.08632048 L10.1582593,8.61142981 L12.1397351,8.61142981 L9.91536871,0 L7.80925172,0 L7.08057997,3.70408133 C6.91279373,4.57337393 6.77217286,5.37874796 6.67150111,6.36149603 L6.64433571,6.36149603 C6.4925291,5.39153167 6.35190824,4.57337393 6.14736881,3.70408133 L5.32921107,0 L3.19592867,0 Z" id="path168"></path>
                                </g>
                                <g id="g170" transform="translate(276.647576, 0.688244)" fill="#231F20">
                                    <path d="M0.399491054,3.19592867 C0.923623354,2.92906863 1.72899739,2.66061062 2.55993884,2.66061062 C3.45320091,2.66061062 3.92619834,3.02974039 3.92619834,3.59222383 C3.92619834,4.12913985 3.51711948,4.435949 2.48323655,4.80667673 C1.05146051,5.30364363 0.118249332,6.09623394 0.118249332,7.34903799 C0.118249332,8.81916517 1.34548594,9.9425341 3.37649862,9.9425341 C4.34806092,9.9425341 5.06394895,9.73799467 5.57369958,9.5078878 L5.14065124,7.93708886 C4.79549095,8.10167919 4.18187264,8.34616774 3.33814747,8.34616774 C2.49602026,8.34616774 2.08694139,7.96105832 2.08694139,7.51522628 C2.08694139,6.96552654 2.57112458,6.72263596 3.68330776,6.30077338 C5.20456981,5.73988789 5.91885988,4.94729759 5.91885988,3.73284469 C5.91885988,2.2898829 4.80827465,1.06264628 2.44328744,1.06264628 C1.46053937,1.06264628 0.490575024,1.31832057 0.00319589679,1.58677859 L0.399491054,3.19592867 Z" id="path172"></path>
                                </g>
                                <g id="g174" transform="translate(289.916592, 0.752162)" fill="#231F20">
                                    <path d="M5.19338406,4.79389301 L4.65646805,6.62196422 C4.50306347,7.13171484 4.3496589,7.77090057 4.22341972,8.28224915 L4.19625432,8.28224915 C4.06841717,7.77090057 3.94058002,7.11893112 3.79995916,6.62196422 L3.29020854,4.79389301 L5.19338406,4.79389301 Z M3.00896682,3.33654953 L2.39534851,1.12656486 L0.375521589,1.12656486 L3.00896682,9.73799467 L5.56251382,9.73799467 L8.2343102,1.12656486 L6.13937895,1.12656486 L5.47462579,3.33654953 L3.00896682,3.33654953 Z" id="path176"></path>
                                </g>
                                <g id="g178" transform="translate(301.540824, 1.878886)" fill="#231F20">
                                    <path d="M0,0 L0,8.61142981 L2.27550122,8.61142981 L4.06362331,5.45545025 C4.5749719,4.54940447 5.08632048,3.47557244 5.46983193,2.50401011 L5.5065851,2.50401011 C5.37874796,3.64016276 5.34199478,4.8034808 5.34199478,6.09303801 L5.34199478,8.61142981 L7.13011686,8.61142981 L7.13011686,0 L5.08632048,0 L3.24546556,3.32216786 C2.73411698,4.24099735 2.17163353,5.35477849 1.75136892,6.36149603 L1.71301777,6.35031027 C1.76415262,5.21255966 1.78972006,3.99970473 1.78972006,2.59349612 L1.78972006,0 L0,0 Z" id="path180"></path>
                                </g>
                                <g id="g182" transform="translate(312.556550, 1.750889)" fill="#231F20">
                                    <path d="M1.99745539,1.59796434 C2.16364368,1.55961319 2.43050372,1.55961319 2.67499227,1.55961319 C4.43754693,1.54682947 5.58808126,2.51679383 5.58808126,4.57337393 C5.60086497,6.36309399 4.55419833,7.30749091 2.8795317,7.30749091 C2.4448854,7.30749091 2.16364368,7.27073773 1.99745539,7.23078862 L1.99745539,1.59796434 Z M0.0415470418,8.62421352 C0.759033027,8.73926696 1.6922442,8.80318553 2.67499227,8.80318553 C4.30970979,8.80318553 5.37075811,8.50916009 6.20169956,7.88435603 C7.09496163,7.21960287 7.65744507,6.15855456 7.65744507,4.63729251 C7.65744507,2.98979127 7.05661048,1.85204066 6.22566902,1.15053432 C5.31962325,0.396295155 3.94058002,0.0383511441 2.25312969,0.0383511441 C1.24321622,0.0383511441 0.528926169,0.102269718 0.0415470418,0.166188291 L0.0415470418,8.62421352 Z" id="path184"></path>
                                </g>
                                <g id="g186" transform="translate(328.459652, 1.660445)" fill="#231F20">
                                    <path d="M1.99745539,1.59796434 C2.18761314,1.57239691 2.41931797,1.57239691 2.75169456,1.57239691 C3.63217291,1.57239691 4.41197951,1.90477348 4.41197951,2.81241723 C4.41197951,3.68170983 3.63217291,4.02687013 2.66061059,4.02687013 L1.99745539,4.02687013 L1.99745539,1.59796434 Z M1.99745539,5.41869707 L2.63504317,5.41869707 C3.65774034,5.41869707 4.20744006,5.83896169 4.20744006,6.47974538 C4.20744006,7.13011686 3.70887519,7.47527717 2.82839685,7.47527717 C2.40653426,7.47527717 2.16364368,7.44970973 1.99745539,7.42414231 L1.99745539,5.41869707 Z M0.0671144679,8.71529749 C0.57846306,8.81756721 1.61394395,8.89267153 2.5839083,8.89267153 C3.77279377,8.89267153 4.49986754,8.77921607 5.12786752,8.40848833 C5.72710415,8.08889547 6.16175045,7.5008446 6.16175045,6.721038 C6.16175045,5.95561308 5.71432044,5.23972506 4.74435608,4.88178105 L4.74435608,4.85621362 C5.72710415,4.58775561 6.45577589,3.84630015 6.45577589,2.73571494 C6.45577589,1.95750631 6.09783188,1.34229004 5.56091586,0.907643743 C4.93611181,0.410676834 3.8878472,0.129435111 2.17482944,0.129435111 C1.2176488,0.129435111 0.50176077,0.193353684 0.0671144679,0.257272258 L0.0671144679,8.71529749 Z" id="path188"></path>
                                </g>
                                <g id="g190" transform="translate(337.432701, 0.752162)" fill="#231F20">
                                    <path d="M5.19338406,4.79389301 L4.65646805,6.62196422 C4.50306347,7.13171484 4.35125686,7.77090057 4.22341972,8.28224915 L4.19625432,8.28224915 C4.06841717,7.77090057 3.94217799,7.11893112 3.79995916,6.62196422 L3.29020854,4.79389301 L5.19338406,4.79389301 Z M3.00896682,3.33654953 L2.39534851,1.12656486 L0.375521589,1.12656486 L3.00896682,9.73799467 L5.56251382,9.73799467 L8.23271224,1.12656486 L6.13937895,1.12656486 L5.47462579,3.33654953 L3.00896682,3.33654953 Z" id="path192"></path>
                                </g>
                                <g id="g194" transform="translate(349.056933, 0.902051)" fill="#231F20">
                                    <path d="M0,9.58778602 L1.93034092,9.58778602 L1.93034092,5.77983701 L1.9670941,5.77983701 C2.16044778,6.11221358 2.36338925,6.42062071 2.55674294,6.72583189 L4.51105333,9.58778602 L6.90001001,9.58778602 L4.0508396,5.92205583 L7.05341459,0.976356209 L4.77951133,0.976356209 L2.67179637,4.69481923 L1.93034092,3.78717548 L1.93034092,0.976356209 L0,0.976356209 L0,9.58778602 Z" id="path196"></path>
                                </g>
                                <polygon id="path198" fill="#231F20" points="361.087207 1.87920606 359.131299 1.87920606 359.131299 10.4906359 361.087207 10.4906359"></polygon>
                                <g id="g200" transform="translate(365.011648, 1.878886)" fill="#231F20">
                                    <path d="M0,0 L0,8.61142981 L2.27550122,8.61142981 L4.06362331,5.45545025 C4.57337393,4.54940447 5.08632048,3.47557244 5.46983193,2.50401011 L5.5065851,2.50401011 C5.37874796,3.64016276 5.34199478,4.8034808 5.34199478,6.09303801 L5.34199478,8.61142981 L7.13011686,8.61142981 L7.13011686,0 L5.08632048,0 L3.24546556,3.32216786 C2.73571494,4.24099735 2.17163353,5.35477849 1.75136892,6.36149603 L1.7114198,6.35031027 C1.76415262,5.21255966 1.78972006,3.99970473 1.78972006,2.59349612 L1.78972006,0 L0,0 Z" id="path202"></path>
                                </g>
                                <g id="g204" transform="translate(375.273455, 0.677218)" fill="#231F20">
                                    <path d="M7.98982168,1.59796434 C7.38898709,1.3934249 6.25123649,1.11218318 5.11508384,1.11218318 C3.5442849,1.11218318 2.40653429,1.50688037 1.61394398,2.27550122 C0.822951633,3.01695667 0.38670737,4.1403256 0.401089048,5.40591335 C0.413872764,8.26786747 2.49602029,9.90258499 5.31962328,9.90258499 C6.43020849,9.90258499 7.28831534,9.68526184 7.70857996,9.48232037 L7.29950108,7.92270718 C6.82650365,8.12724661 6.23845277,8.29183694 5.29405584,8.29183694 C3.67212204,8.29183694 2.44488544,7.37300745 2.44488544,5.5065851 C2.44488544,3.73124673 3.55706862,2.68458008 5.15343498,2.68458008 C5.600865,2.68458008 5.95880902,2.73411698 6.11061562,2.81241723 L6.11061562,4.61332304 L4.78270726,4.61332304 L4.78270726,6.13298713 L7.98982168,6.13298713 L7.98982168,1.59796434 Z" id="path206"></path>
                                </g>
                                <g id="g208" transform="translate(386.103499, 0.546184)" fill="#231F20">
                                    <path d="M3.19592867,7.98982168 C3.19592867,7.55517538 3.40046811,7.17166394 3.78238158,6.75139932 C4.41038157,7.18444766 4.72837647,7.51682424 4.72837647,8.01538911 C4.72837647,8.42287001 4.48708386,8.871898 3.97413731,8.871898 C3.4771704,8.871898 3.19592867,8.43565373 3.19592867,7.98982168 Z M4.93291591,3.03133835 C4.39599989,3.56825437 3.69449355,4.34806096 2.99138924,5.14065128 C2.63184727,4.88497698 2.31385236,4.51424925 2.31385236,3.9517658 C2.31385236,3.22469203 2.86355209,2.59829002 3.74562841,2.59829002 C4.25537903,2.59829002 4.67724161,2.78844777 4.93291591,3.03133835 Z M6.40304309,1.33270225 C6.22407109,1.52445798 6.04509908,1.71621369 5.84055965,1.94632056 C5.2780762,1.51167426 4.49826961,1.1920814 3.4771704,1.1920814 C1.3934249,1.1920814 0.474595408,2.43050376 0.474595408,3.63217294 C0.474595408,4.76832558 1.12496689,5.58648332 2.10931293,6.09783191 L2.10931293,6.15056473 C1.7385852,6.55804563 1.45734348,7.19723137 1.45734348,7.81084968 C1.45734348,8.89586746 2.31385236,10.0847529 4.03805588,10.0847529 C5.3675622,10.0847529 6.37587771,9.30494634 6.37587771,8.06652397 C6.37587771,7.19723137 5.86612707,6.45577592 4.67724161,5.85494133 L4.6644579,5.80540444 C5.16302277,5.2557047 5.68715507,4.62770472 6.10901766,4.19465638 C6.45417796,4.7315724 6.721038,5.52416271 6.83609144,6.29118559 L8.57467663,6.29118559 C8.34456976,4.9872467 7.90992347,3.87506351 7.14449854,3.0201526 C7.62868174,2.47045286 8.12724661,1.90637146 8.66416263,1.33270225 L6.40304309,1.33270225 Z" id="path210"></path>
                                </g>
                                <g id="g212" transform="translate(397.581038, 0.688244)" fill="#231F20">
                                    <path d="M0.399491054,3.19592867 C0.923623354,2.92906863 1.72899739,2.66061062 2.55993884,2.66061062 C3.45320091,2.66061062 3.92619834,3.02974039 3.92619834,3.59222383 C3.92619834,4.12913985 3.51711948,4.435949 2.48323655,4.80667673 C1.05146051,5.30364363 0.118249332,6.09623394 0.118249332,7.34903799 C0.118249332,8.81916517 1.34548594,9.9425341 3.37649862,9.9425341 C4.34806092,9.9425341 5.06394895,9.73799467 5.57369958,9.5078878 L5.14065124,7.93708886 C4.79549095,8.10167919 4.18187264,8.34616774 3.33814747,8.34616774 C2.49602026,8.34616774 2.08694139,7.96105832 2.08694139,7.51522628 C2.08694139,6.96552654 2.57112458,6.72263596 3.68330776,6.30077338 C5.20456981,5.73988789 5.91885988,4.94729759 5.91885988,3.73284469 C5.91885988,2.2898829 4.80827465,1.06264628 2.44328744,1.06264628 C1.46053937,1.06264628 0.490575024,1.31832057 0.00319589679,1.58677859 L0.399491054,3.19592867 Z" id="path214"></path>
                                </g>
                                <g id="g216" transform="translate(407.044022, 1.878886)" fill="#231F20">
                                    <path d="M0,0 L0,8.61142981 L2.27550122,8.61142981 L4.06362331,5.45545025 C4.5749719,4.54940447 5.08632048,3.47557244 5.46983193,2.50401011 L5.5065851,2.50401011 C5.37874796,3.64016276 5.34199478,4.8034808 5.34199478,6.09303801 L5.34199478,8.61142981 L7.13011686,8.61142981 L7.13011686,0 L5.08632048,0 L3.24546556,3.32216786 C2.73411698,4.24099735 2.17163353,5.35477849 1.75136892,6.36149603 L1.71301777,6.35031027 C1.76415262,5.21255966 1.78972006,3.99970473 1.78972006,2.59349612 L1.78972006,0 L0,0 Z" id="path218"></path>
                                </g>
                                <g id="g220" transform="translate(417.099852, 0.752162)" fill="#231F20">
                                    <path d="M5.19338406,4.79389301 L4.65646805,6.62196422 C4.50306347,7.13171484 4.35125686,7.77090057 4.22341972,8.28224915 L4.19625432,8.28224915 C4.06841717,7.77090057 3.94217799,7.11893112 3.79995916,6.62196422 L3.29020854,4.79389301 L5.19338406,4.79389301 Z M3.00896682,3.33654953 L2.39534851,1.12656486 L0.375521589,1.12656486 L3.00896682,9.73799467 L5.56251382,9.73799467 L8.23271224,1.12656486 L6.13937895,1.12656486 L5.47462579,3.33654953 L3.00896682,3.33654953 Z" id="path222"></path>
                                </g>
                                <g id="g224" transform="translate(427.939164, 1.722766)" fill="#231F20">
                                    <path d="M6.7913484,0.399491054 C6.43340439,0.220519048 5.62803037,0.0287633228 4.58136373,0.0287633228 C1.60435617,0.0287633228 0.071908361,1.880804 0.071908361,4.33367925 C0.071908361,7.27233566 2.16524165,8.90705318 4.77311944,8.90705318 C5.78143493,8.90705318 6.55005578,8.70251375 6.89361812,8.52513971 L6.49732296,6.97831023 C6.1010278,7.14609648 5.55292604,7.2979031 4.86260545,7.2979031 C3.31577597,7.2979031 2.11570475,6.36469192 2.11570475,4.44873268 C2.11570475,2.72452916 3.13840193,1.63791342 4.87538916,1.63791342 C5.46344004,1.63791342 6.11381152,1.76575056 6.49732296,1.91915514 L6.7913484,0.399491054 Z" id="path226"></path>
                                </g>
                                <g id="g228" transform="translate(438.247951, 0.902051)" fill="#231F20">
                                    <path d="M0,9.58778602 L1.93034092,9.58778602 L1.93034092,5.77983701 L1.9670941,5.77983701 C2.16044778,6.11221358 2.36338925,6.42062071 2.55674294,6.72583189 L4.51105333,9.58778602 L6.90001001,9.58778602 L4.0508396,5.92205583 L7.05341459,0.976356209 L4.77791337,0.976356209 L2.67179637,4.69481923 L1.93034092,3.78717548 L1.93034092,0.976356209 L0,0.976356209 L0,9.58778602 Z" id="path230"></path>
                                </g>
                                <g id="g232" transform="translate(454.129321, 9.807826)" fill="#9B233E">
                                    <path d="M14.381679,11.1857504 C14.7300353,10.5193992 15.1950428,9.03808628 15.1950428,7.15408633 C15.1950428,2.91628491 12.321903,0.161394398 8.02657487,0.161394398 C3.70408133,0.161394398 0.570473268,3.11922638 0.570473268,7.70378607 C0.570473268,9.21386237 0.947592852,10.5481626 1.29754704,11.2432771 L3.26943503,10.663216 C2.9210788,10.0543916 2.60148594,9.095613 2.60148594,7.70378607 C2.60148594,4.48388793 4.98085484,2.7421068 7.91152143,2.7421068 C11.1601829,2.7421068 13.1624323,4.83064619 13.1624323,7.61749599 C13.1624323,9.06844761 12.7869107,10.0240303 12.4673177,10.7511041 L14.381679,11.1857504 Z" id="path234"></path>
                                </g>
                                <g id="g236" transform="translate(454.051339, 21.048227)" fill="#9B233E">
                                    <path d="M7.98982168,3.19592867 C11.065903,3.19592867 13.3861473,4.96647316 13.3861473,7.46249345 C13.3861473,9.89938906 11.0930684,11.7274603 7.93229497,11.7274603 C5.55292607,11.7274603 2.53437143,10.5385748 2.53437143,7.52002017 C2.53437143,4.50146554 5.31962328,3.19592867 7.98982168,3.19592867 M7.84440693,14.338534 C13.037791,14.338534 15.3021065,10.7415163 15.3021065,7.34584206 C15.3021065,3.54588286 12.5168546,0.615216269 8.07770972,0.615216269 C3.37490068,0.615216269 0.620010162,3.68969965 0.620010162,7.57754689 C0.620010162,11.6124068 3.55067675,14.338534 7.84440693,14.338534" id="path238"></path>
                                </g>
                                <g id="g240" transform="translate(453.996689, 37.048164)" fill="#9B233E">
                                    <path d="M4.79389301,0.399491054 C3.34453936,0.399491054 2.15405593,0.370727695 0.993933818,0.284437619 L0.993933818,2.51839177 L3.25665132,2.63344519 L3.25665132,2.72133323 C1.9223511,3.50433576 0.674340951,4.81147059 0.674340951,7.1317148 C0.674340951,9.04607608 1.83446306,10.4970277 3.48995411,11.1058521 L3.48995411,11.1649767 C2.70535363,11.601221 2.09652921,12.1509208 1.66028495,12.7325798 C1.02269718,13.573109 0.674340951,14.5015264 0.674340951,15.8358266 C0.674340951,17.6926611 1.89358774,20.4507475 6.76737897,20.4507475 L15.0368445,20.4507475 L15.0368445,17.9547272 L7.08697184,17.9547272 C4.38801007,17.9547272 2.76288034,16.9671854 2.76288034,14.9074092 C2.76288034,13.4580556 3.83671237,12.3250989 5.08472252,11.8888546 C5.43148078,11.7738012 5.89648841,11.6859132 6.35989806,11.6859132 L15.0368445,11.6859132 L15.0368445,9.19149084 L6.62356218,9.19149084 C4.38801007,9.19149084 2.76288034,8.20554684 2.76288034,6.26082424 C2.76288034,4.66605583 4.03965384,3.50433576 5.31642735,3.09845281 C5.69354693,2.95463603 6.1297912,2.89551134 6.5644375,2.89551134 L15.0368445,2.89551134 L15.0368445,0.399491054 L4.79389301,0.399491054 Z" id="path242"></path>
                                </g>
                                <g id="g244" transform="translate(460.145016, 0.677218)" fill="#9B233E">
                                    <path d="M0,3.19592867 C0,4.38801007 0.805374025,5.22694134 1.93353684,5.22694134 C3.06010171,5.22694134 3.83351645,4.38801007 3.83351645,3.19592867 C3.83351645,2.03580656 3.09365896,1.16651397 1.89997959,1.16651397 C0.773414739,1.16651397 0,2.03580656 0,3.19592867" id="path246"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </svg>
  </a>
</div></div><div class="main-header__top-navigation"><nav class="user-actions" id="user-actions">
  <ul class="user-actions__list">
    <li class="user-actions__signin">
      <a href="/user/login" class="user-actions__signin-link">Sign In</a>
    </li>
    <li class="user-actions__register">
      <a href="/user/new" class="user-actions__register-link">Create Account</a>
    </li>
    <li class="user-actions__signout">
      <a href="/user/logout" class="user-actions__signout-link">Sign Out</a>
    </li>
    <li class="user-actions__account">
      <a href="/user/profile" class="user-actions__account-link">My Account</a>
    </li>
  </ul>
</nav>
<a href="https://sos.dragonforms.com/SOS108_BBN_profile?pk=HeaderLink" class="promo-button" data-eventaction="promo-button-link" data-eventcategory="click" data-eventlabel="title: Free Newsletter Subscription | url: https://sos.dragonforms.com/SOS108_BBN_profile?pk=HeaderLink" data-eventname="promo-button-link">Free Newsletter Subscription</a></div></div><div class="main-nav-container"><div class="main-nav-container__wrapper"><div class="main-nav-container__mobile-nav"><nav class="user-actions" id="user-actions">
  <ul class="user-actions__list">
    <li class="user-actions__signin">
      <a href="/user/login" class="user-actions__signin-link">Sign In</a>
    </li>
    <li class="user-actions__register">
      <a href="/user/new" class="user-actions__register-link">Create Account</a>
    </li>
    <li class="user-actions__signout">
      <a href="/user/logout" class="user-actions__signout-link">Sign Out</a>
    </li>
    <li class="user-actions__account">
      <a href="/user/profile" class="user-actions__account-link">My Account</a>
    </li>
  </ul>
</nav>
<a href="/subscriptions" class="main-nav-container__subscribe-link" data-eventaction="main-nav-subscribe-link" data-eventcategory="click" data-eventlabel="url: /subscriptions" data-eventname="main-nav-subscribe-link">Subscribe Now</a></div><div class="main-nav-container__desktop-nav-wrapper"><nav class="main-nav main-nav--horizontal" id="main-nav"><div class="navigation"><ul class="main-nav-level1__items"><li class="main-nav-level1__item"><a href="/topics/822-companies" class="main-nav__link -has-children" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="Companies|/topics/822-companies" data-eventname="main-nav">Companies</a><ul class="main-nav-level2__items"><li class="main-nav-level2__item"><a href="/topics/835-associations-agencies" class="main-nav__link" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="Associations/Agencies|/topics/835-associations-agencies" data-eventname="main-nav">Associations/Agencies</a></li><li class="main-nav-level2__item"><a href="/topics/836-baking-manufacturers" class="main-nav__link" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="Baking Manufacturers|/topics/836-baking-manufacturers" data-eventname="main-nav">Baking Manufacturers</a></li><li class="main-nav-level2__item"><a href="/topics/837-food-service" class="main-nav__link" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="Food Service|/topics/837-food-service" data-eventname="main-nav">Food Service</a></li><li class="main-nav-level2__item"><a href="/topics/831-people" class="main-nav__link" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="People|/topics/831-people" data-eventname="main-nav">People</a></li><li class="main-nav-level2__item"><a href="/topics/838-retailers" class="main-nav__link" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="Retailers|/topics/838-retailers" data-eventname="main-nav">Retailers</a></li><li class="main-nav-level2__item"><a href="/topics/839-suppliers" class="main-nav__link" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="Suppliers|/topics/839-suppliers" data-eventname="main-nav">Suppliers</a></li></ul></li><li class="main-nav-level1__item"><a href="/topics/824-business" class="main-nav__link -has-children" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="Business|/topics/824-business" data-eventname="main-nav">Business</a><ul class="main-nav-level2__items"><li class="main-nav-level2__item"><a href="/topics/864-corporate-strategy" class="main-nav__link" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="Corporate Strategy|/topics/864-corporate-strategy" data-eventname="main-nav">Corporate Strategy</a></li><li class="main-nav-level2__item"><a href="/topics/865-financial-performance" class="main-nav__link" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="Financial Performance|/topics/865-financial-performance" data-eventname="main-nav">Financial Performance</a></li><li class="main-nav-level2__item"><a href="/topics/827-ingredient-markets" class="main-nav__link" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="Ingredient Markets|/topics/827-ingredient-markets" data-eventname="main-nav">Ingredient Markets</a></li><li class="main-nav-level2__item"><a href="/topics/828-international" class="main-nav__link" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="International|/topics/828-international" data-eventname="main-nav">International</a></li><li class="main-nav-level2__item"><a href="/topics/866-mergers-and-acquisitions" class="main-nav__link" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="Mergers and Acquisitions|/topics/866-mergers-and-acquisitions" data-eventname="main-nav">Mergers and Acquisitions</a></li></ul></li><li class="main-nav-level1__item"><a href="/topics/823-product-development" class="main-nav__link -has-children" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="Product Development|/topics/823-product-development" data-eventname="main-nav">Product Development</a><ul class="main-nav-level2__items"><li class="main-nav-level2__item"><a href="/topics/826-ingredients-and-formulating" class="main-nav__link" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="Ingredients and Formulating|/topics/826-ingredients-and-formulating" data-eventname="main-nav">Ingredients and Formulating</a></li><li class="main-nav-level2__item"><a href="/articles/topic/1237-innovation-center" class="main-nav__link" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="Innovation Centers|/articles/topic/1237-innovation-center" data-eventname="main-nav">Innovation Centers</a></li><li class="main-nav-level2__item"><a href="/topics/974-new-products" class="main-nav__link" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="New Products|/topics/974-new-products" data-eventname="main-nav">New Products</a></li><li class="main-nav-level2__item"><a href="/topics/975-patents" class="main-nav__link" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="Patents|/topics/975-patents" data-eventname="main-nav">Patents</a></li><li class="main-nav-level2__item"><a href="/topics/976-supplier-innovations" class="main-nav__link" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="Supplier Innovations|/topics/976-supplier-innovations" data-eventname="main-nav">Supplier Innovations</a></li></ul></li><li class="main-nav-level1__item"><a href="/topics/829-operations" class="main-nav__link -has-children" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="Operations|/topics/829-operations" data-eventname="main-nav">Operations</a><ul class="main-nav-level2__items"><li class="main-nav-level2__item"><a href="/topics/825-equipment" class="main-nav__link" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="Equipment|/topics/825-equipment" data-eventname="main-nav">Equipment</a></li><li class="main-nav-level2__item"><a href="/topics/939-facilities" class="main-nav__link" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="Facilities|/topics/939-facilities" data-eventname="main-nav">Facilities</a></li><li class="main-nav-level2__item"><a href="/topics/940-food-safety-and-sanitation" class="main-nav__link" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="Food Safety and Sanitation|/topics/940-food-safety-and-sanitation" data-eventname="main-nav">Food Safety and Sanitation</a></li><li class="main-nav-level2__item"><a href="/topics/942-milling" class="main-nav__link" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="Milling|/topics/942-milling" data-eventname="main-nav">Milling</a></li><li class="main-nav-level2__item"><a href="/topics/877-packaging" class="main-nav__link" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="Packaging|/topics/877-packaging" data-eventname="main-nav">Packaging</a></li><li class="main-nav-level2__item"><a href="/topics/945-regulatory" class="main-nav__link" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="Regulatory|/topics/945-regulatory" data-eventname="main-nav">Regulatory</a></li></ul></li><li class="main-nav-level1__item"><a href="/topics/833-trends" class="main-nav__link -has-children" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="Trends|/topics/833-trends" data-eventname="main-nav">Trends</a><ul class="main-nav-level2__items"><li class="main-nav-level2__item"><a href="/topics/958-clean-label" class="main-nav__link" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="Clean Label|/topics/958-clean-label" data-eventname="main-nav">Clean Label</a></li><li class="main-nav-level2__item"><a href="/topics/961-gluten-free" class="main-nav__link" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="Gluten-Free|/topics/961-gluten-free" data-eventname="main-nav">Gluten-Free</a></li><li class="main-nav-level2__item"><a href="/topics/962-health-and-wellness" class="main-nav__link" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="Health and Wellness|/topics/962-health-and-wellness" data-eventname="main-nav">Health and Wellness</a></li><li class="main-nav-level2__item"><a href="/topics/965-non-gmo" class="main-nav__link" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="Non-G.M.O.|/topics/965-non-gmo" data-eventname="main-nav">Non-G.M.O.</a></li><li class="main-nav-level2__item"><a href="/topics/971-sustainability" class="main-nav__link" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="Sustainability|/topics/971-sustainability" data-eventname="main-nav">Sustainability</a></li></ul></li><li class="main-nav-level1__item"><a href="javascript:void(0);" class="main-nav__link -has-children" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="Advertising|javascript:void(0);" data-eventname="main-nav">Advertising</a><ul class="main-nav-level2__items"><li class="main-nav-level2__item"><a href="/classifieds" class="main-nav__link" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="Classifieds|/classifieds" data-eventname="main-nav">Classifieds</a></li><li class="main-nav-level2__item"><a href="http://www.sosland.com/millingandbakingnewsadvertising/" class="main-nav__link" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="Media Kit - Milling &amp; Baking News|http://www.sosland.com/millingandbakingnewsadvertising/" data-eventname="main-nav" target="_blank">Media Kit - Milling &amp; Baking News</a></li><li class="main-nav-level2__item"><a href="http://www.sosland.com/bakingandsnackadvertising" class="main-nav__link" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="Media Kit - Baking &amp; Snack|http://www.sosland.com/bakingandsnackadvertising" data-eventname="main-nav" target="_blank">Media Kit - Baking &amp; Snack</a></li><li class="main-nav-level2__item"><a href="/reprints" class="main-nav__link" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="Reprints|/reprints" data-eventname="main-nav">Reprints</a></li></ul></li><li class="main-nav-level1__item"><a href="javascript:void(0);" class="main-nav__link -has-children" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="More|javascript:void(0);" data-eventname="main-nav">More</a><ul class="main-nav-level2__items"><li class="main-nav-level2__item"><a href="/digital_editions" class="main-nav__link" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="Digital Editions|/digital_editions" data-eventname="main-nav">Digital Editions</a></li><li class="main-nav-level2__item"><a href="/articles/topic/1235" class="main-nav__link" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="E-Zines|/articles/topic/1235" data-eventname="main-nav">E-Zines</a></li><li class="main-nav-level2__item"><a href="/events/category/1229" class="main-nav__link" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="Industry Calendar|/events/category/1229" data-eventname="main-nav">Industry Calendar</a></li><li class="main-nav-level2__item"><a href="/magazine_subscriptions" class="main-nav__link" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="Magazine Subscriptions|/magazine_subscriptions" data-eventname="main-nav">Magazine Subscriptions</a></li><li class="main-nav-level2__item"><a href="javascript:void(0);" class="main-nav__link" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="Multimedia|javascript:void(0);" data-eventname="main-nav">Multimedia</a><ul class="main-nav-level3__items"><li class="main-nav-level3__item"><a href="/media/photos" data-eventaction="-link" data-eventcategory="click" data-eventlabel="Slideshows|/media/photos" data-eventname="null">Slideshows</a></li><li class="main-nav-level3__item"><a href="/media/videos" data-eventaction="-link" data-eventcategory="click" data-eventlabel="Videos|/media/videos" data-eventname="null">Videos</a></li></ul></li><li class="main-nav-level2__item"><a href="/newsletters" class="main-nav__link" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="Newsletter Archives|/newsletters" data-eventname="main-nav">Newsletter Archives</a></li><li class="main-nav-level2__item"><a href="/newsletter_subscriptions" class="main-nav__link" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="Newsletter Subscriptions|/newsletter_subscriptions" data-eventname="main-nav">Newsletter Subscriptions</a></li><li class="main-nav-level2__item"><a href="/articles/topic/830-opinion" class="main-nav__link" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="Opinion|/articles/topic/830-opinion" data-eventname="main-nav">Opinion</a></li><li class="main-nav-level2__item"><a href="/products/" class="main-nav__link" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="Store|/products/" data-eventname="main-nav">Store</a></li><li class="main-nav-level2__item"><a href="javascript:void(0);" class="main-nav__link" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="Webinars|javascript:void(0);" data-eventname="main-nav">Webinars</a><ul class="main-nav-level3__items"><li class="main-nav-level3__item"><a href="/events/category/355/range/6-months" data-eventaction="-link" data-eventcategory="click" data-eventlabel="Upcoming|/events/category/355/range/6-months" data-eventname="null">Upcoming</a></li><li class="main-nav-level3__item"><a href="/events/category/1284" data-eventaction="-link" data-eventcategory="click" data-eventlabel="Active|/events/category/1284" data-eventname="null">Active</a></li><li class="main-nav-level3__item"><a href="/events/category/355/range/archive" data-eventaction="-link" data-eventcategory="click" data-eventlabel="Archives|/events/category/355/range/archive" data-eventname="null">Archives</a></li></ul></li><li class="main-nav-level2__item"><a href="/articles/topic/80-whitepapers" class="main-nav__link" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="Whitepapers|/articles/topic/80-whitepapers" data-eventname="main-nav">Whitepapers</a></li></ul></li></ul></div></nav><div class="main-nav-container__nav2"><section class="quick-search" id="quick-search"><form action="/search" class="quick-search__form" method="get"><label class="quick-search__label"></label><div class="quick-search__search"><input class="quick-search__search-field" name="q" placeholder="Search" type="search" /></div><button class="quick-search__button"></button></form></section><a href="/cart" class="main-nav-container__cart" data-eventaction="main-nav-cart-link" data-eventcategory="click" data-eventlabel="url: /cart" data-eventname="main-nav-cart-link"></a></div></div></div></div></header><div class="container"><div class="ad-leaderboard ad-leaderboard-top" id="top-ad-leaderboard"><div class="gpt-ad non-expandable" id="div-gpt-ad-leaderboard"></div>
<section class="expandable-ad" id="expandable-ad" data-slot-id="div-gpt-ad-leaderboard">
  <div id="div-pushdown" class="expandable-ad__original"></div>
  <div class="expandable-ad__wrapper">
    <button class="expandable-ad__close-button"></button>
    <div id="div-expanded" class="expandable-ad__expanded"></div>
  </div>
</section>
</div><div class="main-body page-articles-show "><div id="breadcrumbs" class="breadcrumbs"><a href="/" class="">Home</a> &raquo; The Bakery Cos. looks ahead to a bright future</div><h1 class="page-articles-show__headline">The Bakery Cos. looks ahead to a bright future</h1><figure class="article-featured-image "><div class="article-featured-image__image" style=""><img alt="01032020_bakerycos.jpg" src="//www.bakingbusiness.com/ext/resources/2020/1/01032020_bakerycos.jpg?1578077220" /></div><figcaption class="article-featured-image__caption">(From left) Marshall Maddox, Tom Harrington, Cordia Harrington and Joe Waters map out The Bakery Cos.' future. Source: The Bakery Cos.</figcaption></figure><div class="page-articles-show__meta-container">
<div class="post-meta">
  <div class="date article-summary__post-date">01.03.2020</div>

    <div class="author">
      By <a href="/authors/28-joanie-spencer">Joanie Spencer</a>
    </div>



  
</div>
<section class="social-share"><div class="social-share__facebook"></div><div class="social-share__twitter"></div><div class="social-share__reddit"></div><div class="social-share__linkedin"></div><div class="social-share__email"><a href="#" class="social-share__email-link" onclick="return popEmail(&#x27;/emails/send_to_friend/articles/50067&#x27;)"></a></div><div class="social-share__print"><a href="/articles/print/50067-bakery-cos-looks-ahead-to-a-bright-future" class="social-share__print-link" target="_blank"></a></div></section></div><div class="page-articles-show__content"><div class="body gsd-paywall article-body"><p>Founded as Tennessee Bun Co. in 1996 by Cordia and Tom Harrington, Nashville, Tenn.-based The Bakery Cos. is not new. However, the pace at which this producer of bread, buns and other sweet goods has evolved might make an onlooker&rsquo;s head spin.</p>

<p>Over the course of the company&rsquo;s lifetime, it has made several bold moves, often in small timeframes. In its first year, the bakery housed one high-speed line that produced 1,000 buns per minute. Today, the company has seven lines and makes more than eight million pieces a day.</p><div class="ad-default"><div class="gpt-ad" id="div-gpt-ad-inlinemedrec"></div></div>

<p>The Harringtons&rsquo; acquisitions of Nashville Bun Co. in 1999 and Cold Storage of Nashville six years later led to their frozen dough line, Cornerstone Frozen, selling biscuit and dough pucks to food service customers. Next, they acquired <a href="https://www.bakingbusiness.com/articles/31089-slideshow-masada-bakery-joins-the-bakery-companies" target="_blank">Masada Bakery</a>, an Atlanta-based producer of bagels, bread and buns, in 2014. Just a year later, recognizing they had become more than a &ldquo;bun company,&rdquo; the Harringtons rolled their acquired businesses into a new company: The Bakery&nbsp;Cos.</p>

<p>Today, the company is moving like a bullet toward the&nbsp;future.</p>

<p>&ldquo;Cordia has a clear vision of what she wants the company to be and where she wants it to go,&rdquo; said Marshall Maddox, chief product officer, The Bakery Cos., and <a href="https://www.bakingbusiness.com/articles/49981-marshall-maddox-honored-as-baking-snacks-2019-operations-executive-of-the-year" target="_blank"><em>Baking &amp; Snack&rsquo;s</em> 2019 Operations Executive of the Year</a>.</p>

<p>As a supplier of baked foods for food service, private label and retail customers, speed always has been at the forefront of the business.</p>

<p>&ldquo;We have won new business just by the fact that we&rsquo;re able to call a customer back quickly and have an answer,&rdquo; Mr. Maddox said. &ldquo;You have to believe that if they&rsquo;re calling you with a question, you&rsquo;re not the only one they&rsquo;re calling. Every call is a legitimate opportunity. And Cordia&rsquo;s philosophy is quickly respond to the customer and build a partnership that both sides can&nbsp;enjoy.&rdquo;</p>

<p>The next long-lasting partnership &mdash; and instance of rapid growth &mdash; happened <a href="https://www.bakingbusiness.com/articles/49494-arbor-to-recapitalize-the-bakery-cos" target="_blank">earlier this year</a> with the announcement that Arbor Investments,&nbsp;a leader in food private equity, along with industry veterans George and Yianny Caparos, will recapitalize the company.</p>

<p>With this new alliance, The Bakery Cos. is expected to grow through acquisition and new lines.</p>

<p>&ldquo;Growth enables us to keep the leadership motivated and challenged and enables us to serve our growing customers,&rdquo; Ms. Harrington said.</p>

<p>Ms. Harrington noted that the entire process &mdash; from the first discussions through due diligence to the formal announcement &mdash; took just 67 days.</p>

<p>&ldquo;When I met Greg [Purcell] from Arbor, we were initially talking philosophically about what the industry needs and how quickly it needs it,&rdquo; Ms. Harrington recalled. &ldquo;We were perfectly aligned in what we believe needed to happen.&rdquo;</p>

<p>Mr. Purcell, Arbor&rsquo;s co-founder and c.e.o., called the collaboration &ldquo;a perfect&nbsp;fit.&rdquo;</p>

<p>The Caparos&rsquo; relationship with Arbor Investments dates back more than a decade. The brothers acquired Gold Standard Baking, Chicago, from East Balt in 2002, growing the business into a strong regional bakery.</p>

<blockquote>
<p><span style="font-size:12px;">&quot;Cordia&rsquo;s philosophy is quickly respond to the customer and build a partnership that both sides can&nbsp;enjoy.&quot;</span></p>

<p><span style="font-size:12px;">Marshall Maddox, chief product officer, The Bakery Cos.</span></p>
</blockquote>

<p>In 2008, Arbor acquired a controlling interest in Gold Standard and then sold the bakery to private equity firm Parallel49 Equity (previously TriCor Pacific Capital) in&nbsp;2015.</p>

<p>And their friendship with Ms. Harrington goes back even further.</p>

<p>&ldquo;My brother and I have known and admired Cordia for decades,&rdquo; said Yianny Caparos, who will serve as president of The Bakery Cos. &ldquo;We have tremendous respect for the business she has built and are thrilled to collaborate and invest with her and her outstanding team. As we enter our third partnership with Arbor, we&rsquo;re eager to continue growing The Bakery Cos., bringing new ideas and innovation to meet the ever-changing needs of our&nbsp;customers.&rdquo;</p>

<p>Ms. Harrington said the recapitalization and projected growth will not only meet today&rsquo;s rapidly evolving consumer lifestyles and customer demands, but it will create solutions to the industry&rsquo;s shrinking workforce.</p>

<p>&ldquo;The bottom line is that you can&rsquo;t keep people energized and you can&rsquo;t meet customers&rsquo; changing needs without growing new capabilities and creating new opportunities for your talent,&rdquo; she said. &ldquo;Just look at Marshall. If we had been satisfied with where we were five years ago, we could have done that &hellip; there was nothing wrong with where we were. But we had the drive to do better, be better and do more, and that&rsquo;s what attracted him. Marshall is top talent, and we couldn&rsquo;t have attracted him if we were going to just stand still. It&rsquo;s a lot more fun to&nbsp;grow.&rdquo;</p>

<p>With several milestones and unprecedented growth, The Bakery Cos. is not just keeping up with change in the industry. It&rsquo;s also setting the pace.</p>

<p>&ldquo;We all have the ability to change the course, from the way we train people to the new products we can develop,&rdquo; Ms. Harrington said at a recent American Bakers Association event. &ldquo;Our future &mdash; just the next 10 years &mdash; will bring incredible changes in our industry. Let&rsquo;s think big because there is a bright, bold future ahead.&rdquo;</p></div><div class="pager"></div><span class="topics"><a href="/topics/824-business" class="topic">Business</a><span class="del"> </span><a href="/topics/938-baking-snack" class="topic">Baking &amp; Snack</a><span class="del"> </span><a href="/topics/836-baking-manufacturers" class="topic">Baking Manufacturers</a><span class="del"> </span><a href="/topics/866-mergers-and-acquisitions" class="topic">Mergers and Acquisitions</a><span class="del"> </span><a href="/topics/844-bread" class="topic">Bread</a><span class="del"> </span><a href="/topics/845-buns" class="topic">Buns</a><span class="del"> </span><a href="/topics/829-operations" class="topic">Operations</a></span><section class="related-content"><ul class="related-content__contents"><li class="related-content__content articles"><h3 class="related-content__content-title">Related Articles</h3><div class="related-content__content-item"><h2 class="headline"><a href="https://www.bakingbusiness.com/articles/46949-hershey-building-a-bridge-to-the-future" rel="">Hershey building a bridge to the future</a></h2></div></li></ul></section>  <div class="editorial-content article-show-bottom records">
    
    <div class="editorial-content__details record">
      <div class="editorial-content__body body"><div align="center">
<table class="wdn_responsive_table flush-left"  id="t308468" width="80%">
<caption></caption>
<tbody>
      <tr>
            <td colspan="1" id="t308468_row_0col_0" style="padding-right: 10px;"><span style="font-family:Georgia, 'Times New Roman', serif;font-size:16px; font-weight:700; color:#333333;line-height:22px;" >Sign up for our free newsletters</span><br />
	<span style="font-family:PT Sans,sans-serif; font-size:14px;color:#333333;line-height:22px;">From breaking news to R&D insights, we’ll send you the top stories affecting the industry.</span></td>
            <td colspan="1" id="t308468_row_0col_1" style="display:block;padding:4px 4px 4px 4px;	font-family:Georgia, 'Times New Roman', serif;font-size:11px; font-weight:bold;line-height:18px; border-radius:3px; mso-line-height-rule:exactly;line-height:36px;background-color:#1f5b98;border-radius:3px;box-shadow:2px 3px 3px #999999;margin:10px auto;width:100%;text-align:center; vertical-align:middle !important" valign="middle">
			<a href="https://sos.dragonforms.com/SOS108_BBN_profile?pk=ArticleLink" target="_blank" style="color:#ffffff;text-decoration:none;">Subscribe</a>
		  </td>
       </tr>

</tbody>
</table>
</div></div>
    </div>
  </div>
</div></div><script type="text/javascript">
//<![CDATA[
        $(document).ready(function (){
          $(".article-show .content").css("display", "block");
          $(".blog-post .content").css("display", "block");
          return false;
        });

//]]>
</script><script src="/javascripts/ec.js" type="text/javascript"></script>
<script src="/paywall/evercookie_get.js" type="text/javascript"></script>
<span id="metered_notice"></span><noscript>
    <div id='noscript-metered-message' class="metered-message final">
        <div id='restricted-content' class="restricted-modal-content">
            <div class="message">
                <img alt="Lock" class="pop-out" src="/images/icons/lock.png" />
                <h3>Restricted Content</h3>
                <p>You must have JavaScript enabled to enjoy a limited number of articles over the next 30 days.</p>
                <a href='?v=preview'>Please click here to continue without javascript..</a>                
            </div>
        </div>
    </div>    
</noscript>
<div class="main-interior-sidebar"><div class="ad-default"><div class="gpt-ad" id="div-gpt-ad-mediumrec1"></div></div><div id="article-recommendations"></div>
<a href="/magazine_subscriptions" class="promo-button" data-eventaction="rail-omeda-signin-link" data-eventcategory="click" data-eventlabel="/magazine_subscriptions" data-eventname="rail-omeda-signin-link">Subscribe to Our Magazines</a><div class="ad-default"><div class="gpt-ad" id="div-gpt-ad-mediumrec2"></div></div><section class="current-editions"><h1 class="current-editions__title">Current Issues</h1><article class="current-editions__issue"><figure class="current-editions__image"><a href="https://www.bakingbusiness.com/publications/1" class="thumbnail-link" data-eventaction="rail-current-issue-image-link" data-eventcategory="click" data-eventlabel="url: https://www.bakingbusiness.com/publications/1" data-eventname="rail-current-issue-image-link"><img alt="001_bs_dec19_cover" class="current-editions__image-thumb" src="https://www.bakingbusiness.com/ext/resources/Magazine_covers/Baking-and-Snack/2019/001_BS_Dec19_Cover.jpg?height=360&amp;t=1576518666&amp;width=280" /></a></figure></article><article class="current-editions__issue"><figure class="current-editions__image"><a href="https://www.bakingbusiness.com/publications/2" class="thumbnail-link" data-eventaction="rail-current-issue-image-link" data-eventcategory="click" data-eventlabel="url: https://www.bakingbusiness.com/publications/2" data-eventname="rail-current-issue-image-link"><img alt="Mbn_cover_123119" class="current-editions__image-thumb" src="https://www.bakingbusiness.com/ext/resources/Magazine_covers/Milling-and-Baking-News/2019/MBN_cover_123119.png?height=360&amp;t=1577802643&amp;width=280" /></a></figure></article></section><section class="popular-stories ">
  <h1 class="popular-stories__title">Popular Articles</h1><ul class="popular-stories__items">
    
<li class="popular-stories__item">
  <article class="popular-stories__article"><div class="popular-stories__details -has-image"><h1 class="popular-stories__headline"><a href="https://www.bakingbusiness.com/articles/50060-grupo-bimbo-adds-lenders-bagels-to-portfolio" class="popular-stories__article-title-link" data-eventaction="popular-stories-headline-link" data-eventcategory="click" data-eventlabel="title: Grupo Bimbo adds Lender’s Bagels to portfolio | url: https://www.bakingbusiness.com/articles/50060-grupo-bimbo-adds-lenders-bagels-to-portfolio" data-eventname="popular-stories-headline-link">Grupo Bimbo adds Lender’s Bagels to portfolio</a></h1><div class="popular-stories__meta"></div></div></article>
</li>  
<li class="popular-stories__item">
  <article class="popular-stories__article"><div class="popular-stories__details -has-image"><h1 class="popular-stories__headline"><a href="https://www.bakingbusiness.com/articles/50029-duncan-hines-innovation-to-include-oreo-co-branding" class="popular-stories__article-title-link" data-eventaction="popular-stories-headline-link" data-eventcategory="click" data-eventlabel="title: Duncan Hines’ innovation to include Oreo co-branding | url: https://www.bakingbusiness.com/articles/50029-duncan-hines-innovation-to-include-oreo-co-branding" data-eventname="popular-stories-headline-link">Duncan Hines’ innovation to include Oreo co-branding</a></h1><div class="popular-stories__meta"></div></div></article>
</li>  
<li class="popular-stories__item">
  <article class="popular-stories__article"><div class="popular-stories__details -has-image"><h1 class="popular-stories__headline"><a href="https://www.bakingbusiness.com/articles/50024-the-bakery-cos-adds-three-vice-presidents" class="popular-stories__article-title-link" data-eventaction="popular-stories-headline-link" data-eventcategory="click" data-eventlabel="title: The Bakery Cos. adds three vice-presidents | url: https://www.bakingbusiness.com/articles/50024-the-bakery-cos-adds-three-vice-presidents" data-eventname="popular-stories-headline-link">The Bakery Cos. adds three vice-presidents</a></h1><div class="popular-stories__meta"></div></div></article>
</li>  
<li class="popular-stories__item">
  <article class="popular-stories__article"><div class="popular-stories__details -has-image"><h1 class="popular-stories__headline"><a href="https://www.bakingbusiness.com/articles/50005-raup-to-lead-hersheys-us-business-in-leadership-makeover" class="popular-stories__article-title-link" data-eventaction="popular-stories-headline-link" data-eventcategory="click" data-eventlabel="title: Raup to lead Hershey&#x27;s U.S. business in leadership makeover | url: https://www.bakingbusiness.com/articles/50005-raup-to-lead-hersheys-us-business-in-leadership-makeover" data-eventname="popular-stories-headline-link">Raup to lead Hershey&#x27;s U.S. business in leadership makeover</a></h1><div class="popular-stories__meta"></div></div></article>
</li>  

</ul>
</section><section class="popular-galleries ">
  <h1 class="popular-galleries__title"><a href="#" class="popular-galleries__title-link" data-eventaction="popular-galleries-title-link" data-eventcategory="click" data-eventlabel="url: #" data-eventname="popular-galleries-title-link">Popular Galleries</a></h1><ul class="popular-galleries__items">
    
<li class="popular-galleries__item">
  <section class="popular-galleries "><figure class="popular-galleries__image"><a href="/media/photos/334-top-stories-from-2019" class="thumbnail-link" data-eventaction="popular-galleries-thumbnail-link" data-eventcategory="click" data-eventlabel="/media/photos/334-top-stories-from-2019" data-eventname="popular-galleries-thumbnail-link"><img alt="Bbtop10_slide1" class="popular-galleries__image-thumb" src="https://www.bakingbusiness.com/ext/galleries/top-stories-from-2019/full/BBTop10_Slide1.jpg?crop=true&amp;height=300&amp;t=1577821302&amp;width=400" /></a></figure><h2 class="popular-galleries__gallery-title"><a href="/media/photos/334-top-stories-from-2019" class="popular-galleries__gallery-title-link" data-eventaction="popular-galleries-gallery-title-link" data-eventcategory="click" data-eventlabel="/media/photos/334-top-stories-from-2019" data-eventname="popular-galleries-gallery-title-link">Top stories from 2019</a></h2><div class="popular-galleries__gallery-description">Bakingbusiness.com’s review of 2019 includes significant expansion and consolidation initiatives in the U.S. milling industry, as well as new production innovation and major decisions on nutrition labeling.</div></section>
</li>  

</ul>
</section></div><div class="ad-leaderboard"><div class="gpt-ad" id="div-gpt-ad-leaderboard2"></div></div><div class="gpt-ad" id="div-gpt-ad-interstitial"></div></div><div class="footer main-footer"><div class="main-footer__wrapper"><div class="main-footer__logo-container"><a href="http://www.sosland.com/" class="main-footer__logo-link" target="_blank"><svg width="233" height="71" fill="none" xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMidYMid meet">
  <path d="M48.4871 64.4994c-.1379-.2907-.1552-.6242-.0484-.9276.1069-.3035.3294-.5525.619-.6926.1437-.0695.2998-.1098.4592-.1187.1594-.0089.319.0139.4696.0669.1506.053.2892.1353.4078.2421.1187.1068.2151.236.2836.3802.0687.1436.1085.2992.1171.4582.0085.1589-.0144.318-.0674.468-.053.1501-.135.2883-.2415.4066-.1064.1183-.2351.2145-.3788.2831-.1541.0777-.3239.1194-.4965.1219-.2335.005-.4636-.0572-.6628-.1792-.1992-.122-.3592-.2987-.4609-.5089zm6.2892-3.6281c-.1001-.1248-.1746-.2682-.2192-.4219s-.0584-.3147-.0406-.4737c.0178-.1591.0669-.3131.1443-.4531.0775-.14.1819-.2634.3072-.363.252-.1984.572-.2896.8908-.2537.3187.0359.6105.1959.8121.4454.1002.1248.1747.2682.2193.4219s.0584.3147.0406.4737c-.0179.1591-.0669.313-.1444.4531-.0774.14-.1818.2634-.3071.3629-.2051.1695-.4614.2646-.7274.2701-.1869.0018-.3718-.0389-.5408-.1188-.1689-.08-.3176-.1972-.4348-.3429zm5.318-4.9434c-.1247-.0984-.2287-.2205-.3061-.3593s-.1266-.2914-.1448-.4493c-.0182-.1578-.005-.3177.0387-.4704.0437-.1527.1172-.2953.2162-.4196.0989-.1255.2216-.2301.3611-.3079.1395-.0779.2931-.1273.4518-.1455.1587-.0182.3194-.0049.4729.0393.1535.0442.2968.1183.4215.2181.2518.2011.4134.4938.4493.814.036.3202-.0567.6415-.2576.8933-.1125.1349-.2529.2438-.4116.319-.1587.0752-.3318.115-.5074.1166-.2825.0123-.5602-.0756-.784-.2483zm-.1829-40.5751c-.0994-.1243-.1733-.267-.2174-.4199-.0441-.153-.0577-.3131-.0399-.4713.0178-.1581.0666-.3113.1436-.4505.0771-.1393.1808-.2621.3053-.3612.2516-.1996.5719-.2914.891-.2555.3191.0359.611.1966.812.4471.0993.1244.1732.2671.2173.42.0442.1529.0578.3131.04.4712-.0178.1582-.0667.3113-.1437.4506-.077.1393-.1808.262-.3053.3612-.2063.1666-.4621.2601-.7273.2657-.1869.0042-.3722-.0348-.5415-.1142-.1693-.0793-.3179-.1968-.4341-.3432zm-4.9391-4.9303c-.1273-.099-.2336-.2224-.3126-.363-.079-.14067-.1291-.29568-.1474-.45594-.0182-.16026-.0043-.32256.0411-.47736.0453-.1548.1211-.29898.2229-.42408.0989-.12546.2216-.23011.3612-.30793.1395-.07781.293-.12726.4517-.14547.1587-.01822.3194-.00486.473.03932.1535.04418.2967.1183.4215.21809.1249.09924.2291.22211.3066.36162.0775.13951.1268.29291.145.45145.0182.15854.005.31911-.0389.47255-.0439.15344-.1175.29675-.2168.42175-.1129.1354-.254.2446-.4135.3198-.1595.0752-.3335.1147-.5098.1157-.2797.0175-.5567-.0626-.784-.2265zM49.062 6.70734c-.2904-.1393-.5136-.3882-.6206-.69201-.107-.30381-.089-.63766.0501-.9282.1417-.28918.3921-.51056.6964-.61582.3044-.10526.638-.08586.9281.05397.2889.14087.5102.39044.6155.69409.1053.30365.086.63666-.0536.92613-.0977.20112-.2491.37138-.4373.49203-.1883.12064-.4062.187-.6298.19177-.1901.00431-.3784-.03754-.5488-.12196zM5.83451 21.825c-.29042-.1393-.51364-.3882-.62063-.692-.10699-.3038-.08898-.6377.05007-.9282.14009-.2852.38632-.5042.68591-.61.2996-.1059.62874-.0901.91688.0438.29072.1402.51402.3899.62097.6944.10694.3045.08882.639-.05041.9301-.09851.2006-.25003.3703-.43813.4908-.1881.1206-.40561.1873-.62895.193-.18545.0001-.36854-.0416-.53571-.1219zm3.64548-6.2805c-.12498-.0992-.22918-.2221-.30667-.3616-.07748-.1395-.12674-.2929-.14494-.4515-.0182-.1585-.00499-.3191.03887-.4725.04386-.1535.11751-.2968.21675-.4217.0992-.1252.22217-.2295.36183-.3069.13967-.0774.29326-.1264.45197-.1442.1587-.0178.3193-.0041.4727.0404.1533.0446.2963.119.4208.219.1249.0989.229.2214.3064.3605.0774.1391.1267.2922.1449.4504.0182.1581.005.3184-.0388.4714-.0438.1531-.1174.2961-.2165.4207-.1112.139-.2515.252-.411.331-.1595.079-.3344.1221-.5123.1263-.28397.0079-.5616-.0846-.78401-.2613zm4.91731-5.3267c-.2001-.25103-.2927-.57102-.2576-.89009.0351-.31907.195-.6113.4448-.81287.2526-.20115.5746-.29394.8955-.25802.3209.03593.6144.19763.8162.44966.1985.25202.2896.57207.2537.89082-.0358.31875-.1958.6105-.4453.8121-.2075.1676-.465.2611-.7317.2657-.187.005-.3726-.0338-.5419-.1132-.1694-.0794-.3179-.1972-.4337-.3441zm5.993-4.08973c-.0693-.14343-.1096-.29919-.1184-.45827-.0088-.15907.0139-.31832.067-.46856.053-.15023.1353-.28846.242-.40673.1068-.11826.2359-.21421.38-.2823.1431-.06949.2987-.10997.4575-.11911.1589-.00913.3181.01326.4683.06589.1501.05263.2884.13445.4069.24076.1184.10631.2146.23501.2831.37867.1394.29.158.62343.0519.92716-.1062.30373-.3284.55297-.6181.69305-.1553.07443-.3244.11595-.4965.12195-.2334.00427-.463-.05876-.6615-.18157-.1985-.12281-.3575-.30019-.4578-.51094h-.0044zm7.6568 61.41573c-.155-.0354-.3015-.1011-.4311-.1932-.1296-.0921-.2399-.2088-.3244-.3434-.0845-.1347-.1417-.2847-.1682-.4415-.0266-.1568-.022-.3172.0135-.4722.0349-.1554.1002-.3024.1921-.4325s.2085-.2409.3432-.3258c.1348-.085.2849-.1425.4419-.1694.1571-.0268.3178-.0224.4731.013.3151.0698.5896.2617.7635.5335.1739.2719.2329.6016.1642.9169-.061.2633-.208.4988-.4178.6692-.2098.1703-.4705.2659-.7407.2715-.1038.0046-.2077-.0042-.3093-.0261zm-7.0949-2.4913c-.145-.0678-.2751-.1635-.3829-.2818-.1079-.1182-.1913-.2565-.2455-.4071-.0542-.1505-.0782-.3103-.0705-.4701.0077-.1598.0468-.3166.1152-.4612.1393-.2904.3882-.5136.692-.6206.3039-.107.6377-.089.9283.05.1435.0698.272.1671.3779.2865.106.1194.1874.2585.2396.4094.0521.1509.0741.3105.0645.4699-.0095.1593-.0504.3153-.1202.4588-.0973.2014-.2486.372-.4369.4927-.1884.1207-.4065.1868-.6302.1911-.1836 0-.3649-.0401-.5313-.1176zm-6.3633-4.0026c-.125-.0992-.2292-.2221-.3067-.3616-.0775-.1395-.1267-.2929-.1449-.4515-.0182-.1585-.005-.3191.0389-.4725.0438-.1535.1175-.2968.2167-.4217.0992-.125.2221-.2292.3616-.3067.1395-.0775.2929-.1267.4515-.1449.1585-.0182.3191-.005.4725.0388.1535.0439.2968.1175.4217.2168.1252.0992.2294.2221.3069.3618.0774.1397.1264.2933.1442.452.0178.1586.0041.3193-.0405.4726-.0445.1534-.1189.2964-.2189.4209-.1093.139-.248.2521-.4061.3312-.1581.079-.3318.1221-.5086.1261-.2855.0097-.5651-.083-.7883-.2613zm-5.32668-5.3093c-.09936-.1243-.17322-.267-.21737-.42-.04415-.1529-.05771-.313-.03991-.4712.0178-.1582.06661-.3113.14364-.4506.07703-.1392.18077-.262.30528-.3611.12435-.0994.26707-.1733.41999-.2174.15295-.0441.31305-.0577.47125-.0399.1581.0178.3113.0666.4505.1436.1393.0771.2621.1808.3612.3053.1985.252.2896.5721.2538.8908-.0359.3188-.1959.6106-.4454.8122-.2088.1652-.4655.2585-.7317.2657-.1863.0042-.37098-.0349-.53954-.1143-.16855-.0793-.31636-.1968-.43174-.3431zm-4.00263-6.3719c-.06944-.1438-.10976-.2999-.11864-.4593-.00889-.1594.01383-.319.06686-.4695.05303-.1506.13532-.2892.24212-.4079.10681-.1187.23603-.215.38022-.2836.14344-.0693.29919-.1096.45827-.1184.15908-.0088.31833.0139.46856.067.15023.053.28847.1353.40673.2421.11827.1067.21421.2359.2823.3799.0695.1432.10998.2987.11911.4576.00914.1589-.01326.318-.06588.4682-.05263.1502-.13446.2885-.24077.4069-.10631.1184-.235.2147-.37866.2832-.15441.0769-.32402.1186-.49652.1219-.23422.0057-.46506-.0567-.66451-.1797-.19946-.1229-.35897-.301-.45919-.5128v.0044zM37.8817 68.1623c.0319-.3942-.0536-.7889-.2456-1.1346s-.482-.6268-.8335-.808c-.3515-.1812-.7488-.2542-1.1418-.2101-.3929.0442-.764.2037-1.0665.4584s-.5229.5932-.6333.9729c-.1105.3797-.1061.7836.0125 1.1608.1187.3773.3463.7109.6542.959.308.2481.6824.3995 1.0763.4352.2636.0239.5293-.0047.7819-.0841.2525-.0795.4867-.2081.6892-.3786.2025-.1705.3692-.3795.4905-.6148.1213-.2353.1947-.4923.2161-.7561zm7.4347-1.2849c.0319-.3941-.0536-.7889-.2456-1.1346s-.4821-.6268-.8336-.8079c-.3515-.1812-.7487-.2543-1.1417-.2101-.3929.0442-.764.2037-1.0665.4584s-.5229.5932-.6333.9729c-.1105.3797-.1061.7836.0125 1.1608.1187.3772.3463.7109.6542.959.308.2481.6824.3995 1.0763.4352.2636.0238.5293-.0048.7819-.0842.2525-.0794.4867-.2081.6892-.3786.2025-.1705.3692-.3794.4905-.6147.1213-.2353.1947-.4923.2161-.7562" fill="#009BD5"/>
  <path d="M30.1682 66.8774c.032-.3941-.0535-.7889-.2455-1.1346s-.4821-.6268-.8336-.808c-.3515-.1811-.7487-.2542-1.1417-.21-.393.0442-.7641.2037-1.0665.4584-.3025.2547-.5229.5932-.6334.9729-.1104.3797-.106.7836.0126 1.1608.1187.3772.3463.7109.6542.959s.6824.3995 1.0762.4352c.2637.0238.5294-.0048.7819-.0842.2525-.0794.4868-.2081.6893-.3786.2025-.1705.3692-.3794.4905-.6147.1212-.2353.1947-.4923.216-.7562zM6.09149 42.3347c.03192-.3942-.05352-.789-.24555-1.1347-.19203-.3456-.48206-.6268-.83357-.8079-.3515-.1812-.74875-.2543-1.14171-.2101-.39296.0442-.76406.2037-1.06655.4584-.30249.2547-.52285.5932-.63331.9729-.11046.3797-.1061.7836.01256 1.1608.11865.3772.34627.7109.6542.959s.6824.3995 1.07622.4352c.26364.0239.52939-.0047.7819-.0842.25252-.0794.48679-.2081.68928-.3786.20249-.1705.36919-.3794.49046-.6147.12127-.2353.19471-.4923.21607-.7561zm-1.09321-7.4696c.03191-.3941-.05352-.7889-.24555-1.1346-.19203-.3457-.48206-.6268-.83357-.808-.3515-.1811-.74875-.2542-1.14171-.21-.39296.0442-.76406.2037-1.06655.4583-.30249.2547-.52285.5933-.63331.973-.110463.3797-.106094.7836.01256 1.1608.11865.3772.34627.7109.65421.959.30793.248.68239.3995 1.07621.4351.26364.0239.52939-.0047.7819-.0841.25252-.0794.48679-.2081.68928-.3786.20249-.1705.36919-.3794.49046-.6147.12127-.2353.19471-.4923.21607-.7562zm.74913-7.4957c.03192-.3941-.05352-.7889-.24555-1.1346-.19203-.3457-.48206-.6268-.83356-.8079-.35151-.1812-.74876-.2543-1.14172-.2101-.39296.0442-.76406.2037-1.06655.4584-.30249.2547-.52285.5932-.63331.9729-.11046.3797-.10609.7836.01256 1.1608.11865.3772.34628.7109.65421.959s.68239.3995 1.07621.4352c.26364.0239.52939-.0047.7819-.0842.25252-.0794.48679-.2081.68928-.3786.20249-.1705.36919-.3794.49046-.6147.12127-.2353.19471-.4923.21607-.7562zM45.103 3.36238c.0319-.39414-.0536-.78892-.2456-1.13461-.192-.34568-.482-.6268-.8336-.80796-.3515-.18116-.7487-.25425-1.1417-.21006-.3929.04419-.764.20367-1.0665.45837-.3025.2547-.5229.59321-.6333.97291-.1105.3797-.1061.78359.0125 1.16081.1187.37722.3463.71089.6542.95898.308.2481.6824.39952 1.0763.43519.2636.02389.5293-.00471.7819-.08414.2525-.07943.4867-.20811.6892-.37861.2025-.17049.3692-.37943.4905-.61473.1213-.2353.1947-.4923.2161-.75615zM37.7902 2.169c.0319-.39415-.0535-.78893-.2455-1.13461-.1921-.345683-.4821-.626808-.8336-.807966-.3515-.1811586-.7487-.2542477-1.1417-.2100604-.393.0441872-.7641.2036744-1.0666.4583714-.3025.254698-.5228.593215-.6333.972915-.1104.37969-.1061.78359.0126 1.1608.1186.37722.3463.71089.6542.95899.3079.24809.6824.39951 1.0762.43519.2636.02388.5294-.00472.7819-.08414.2525-.07943.4868-.20811.6893-.37861s.3692-.37943.4904-.61473c.1213-.2353.1948-.4923.2161-.75615zm-7.7439 1.19338c.0319-.39414-.0535-.78892-.2456-1.13461-.192-.34568-.482-.6268-.8335-.80796-.3515-.18116-.7488-.25425-1.1417-.21006-.393.04419-.7641.20367-1.0666.45837-.3025.2547-.5228.59321-.6333.97291-.1105.3797-.1061.78359.0126 1.16081.1186.37722.3462.71089.6542.95898.3079.2481.6824.39952 1.0762.43519.2636.02389.5294-.00471.7819-.08414.2525-.07943.4868-.20811.6893-.37861.2024-.17049.3691-.37943.4904-.61473.1213-.2353.1947-.4923.2161-.75615" fill="#009BD5"/>
  <path d="M23.0123 44.5733l5.8493-4.3859c1.4634 1.8162 3.2796 3.2797 6.2892 3.2797 2.3911 0 3.811-.71 3.811-2.3912 0-1.2848-.9756-1.9033-2.966-2.5697l-3.5453-1.1977c-4.3859-1.4634-7.487-4.1202-7.487-9.081 0-5.9365 4.9173-8.994 10.2788-8.994s8.5061 1.9033 10.2788 3.9852l-4.6081 4.8302c-.6647-.7157-1.4753-1.2804-2.3769-1.656-.9016-.3757-1.8733-.5536-2.8496-.5217-1.9512 0-2.9225.8711-2.9225 2.0819s.6664 1.7421 2.1255 2.2169l3.9852 1.3284c6.0235 1.9948 8.0619 4.8737 8.0619 9.1463 0 5.5358-3.4539 9.5254-11.4286 9.5254-6.7814-.0131-10.636-3.1142-12.4957-5.5968zm27.2431-9.9216c0-9.081 7.487-15.4182 16.1717-15.4182 8.6847 0 16.1716 6.3372 16.1716 15.4182s-7.4869 15.4617-16.1716 15.4617c-8.6847 0-16.1717-6.3807-16.1717-15.4617zm24.0985 0c0-4.7387-2.8789-8.419-7.9312-8.419s-7.9312 3.6759-7.9312 8.419c0 4.743 2.8833 8.4582 7.9356 8.4582s7.9486-3.7195 7.9486-8.4582h-.0218zm10.5445 9.9216l5.8493-4.3859c1.4634 1.8162 3.2797 3.2797 6.2892 3.2797 2.3912 0 3.8111-.71 3.8111-2.3912 0-1.2848-.9757-1.9033-2.9661-2.5697l-3.5453-1.1977c-4.3859-1.4634-7.487-4.1202-7.487-9.081 0-5.9365 4.9173-8.994 10.2788-8.994 5.3616 0 8.5066 1.9033 10.2786 3.9852l-4.608 4.8302c-.665-.7157-1.475-1.2804-2.377-1.656-.9014-.3757-1.8731-.5536-2.8493-.5217-1.9513 0-2.9225.8711-2.9225 2.0819s.6664 1.7421 2.1254 2.2169l3.9854 1.3284c6.023 1.9948 8.062 4.8737 8.062 9.1463 0 5.5358-3.454 9.5254-11.4289 9.5254-6.7814-.0131-10.6316-3.1142-12.4957-5.5968zm29.3296-24.9826h8.057v23.345h12.805v6.777h-20.862v-30.122zm44.207 26.4896h-10.496l-1.507 3.6324h-7.884l14.661-30.6578c.135-.3092.4-.3092.531 0l14.621 30.6578h-8.327l-1.599-3.6324zm-8.014-5.8493h5.449l-2.748-6.3807-2.701 6.3807zm30.035-5.5357v15.0174h-7.574V19.19c0-.2657.135-.4878.619-.0871l18.907 15.5924V19.5907h7.574V50.157c0 .3528-.135.4878-.619.0871l-18.907-15.5488zm25.649-15.1046h11.651c8.685 0 15.244 5.7143 15.244 15.061s-6.555 15.061-15.244 15.061h-11.651v-30.122zm10.767 23.3014c4.874 0 7.888-3.236 7.888-8.2404 0-5.0044-3.014-8.2405-7.888-8.2405h-2.687v16.4809h2.687zm-64.717 10.9888h3.131c2.03 0 3.533 1.0017 3.533 3.1315s-1.503 3.1446-3.533 3.1446h-1.616v3.4452h-1.515v-9.7213zm3.075 4.9477c1.306 0 2.047-.588 2.047-1.8162 0-1.2282-.745-1.8031-2.047-1.8031h-1.56v3.6193h1.56zm5.609 1.3633v-6.311h1.516v6.2151c0 1.5723.771 2.2736 2.178 2.2736s2.204-.7013 2.204-2.2736v-6.2151h1.502v6.3066c0 2.3606-1.602 3.5453-3.702 3.5453-2.099 0-3.698-1.1847-3.698-3.5409zm9.395-6.311h3.445c1.93 0 2.875 1.1149 2.875 2.5305.027.4546-.102.9048-.365 1.2768-.262.372-.644.6436-1.081.7702.559.0851 1.066.3782 1.419.8206.353.4425.526 1.0018.484 1.5662 0 1.5723-1.058 2.7613-3.088 2.7613h-3.702l.013-9.7256zm3.376 4.02c1.014 0 1.472-.5444 1.472-1.3458 0-.8014-.436-1.3458-1.503-1.3458h-1.829v2.709l1.86-.0174zm.243 4.3554c1.115 0 1.66-.6271 1.66-1.5461s-.601-1.5593-1.742-1.5593h-2.017v3.1229l2.099-.0175zm5.005-8.3754h1.516v8.3929h4.49v1.3284h-6.006v-9.7213zm8.123 0h1.507v9.7256h-1.503l-.004-9.7256zm3.593 7.8397l1.246-.6881c.2.4176.518.7681.914 1.0093.395.2411.852.3625 1.316.3495.988 0 1.689-.527 1.689-1.3284s-.57-1.2151-1.629-1.6855l-.644-.2875c-1.416-.6271-2.274-1.3458-2.274-2.844 0-1.4983 1.115-2.4739 2.731-2.4739.558-.0414 1.115.0813 1.603.353.489.2716.887.6804 1.145 1.1757l-1.215.7274c-.134-.2962-.355-.5449-.633-.7135-.278-.1686-.601-.2494-.926-.2316-.159-.0178-.319-.0019-.471.0467-.152.0486-.292.1288-.411.2353-.119.1065-.214.2369-.279.3827-.065.1458-.098.3037-.098.4633 0 .7274.436 1.0584 1.403 1.4852l.627.2875c1.659.7273 2.548 1.5026 2.548 3.0488 0 1.7029-1.328 2.6873-3.162 2.6873-1.834 0-2.953-.8973-3.48-1.9992zm8.493-7.8397h1.516v4.3554h4.677v-4.3554h1.52v9.7256h-1.515v-4.0462h-4.682v4.0462h-1.516v-9.7256zm10.113 0h1.52v9.7256h-1.502l-.018-9.7256zm6.107 4.0374c-.388-.4355-.915-1.0888-.915-1.0888.057.4655.09.9335.1 1.4024v5.3615h-1.402V53.785h.2l5.362 5.7623c.37.4007.901 1.0888.901 1.0888s-.1-.8711-.1-1.4024v-5.3528h1.402v9.8258h-.187l-5.361-5.7884zm7.452.8276c-.027-.662.084-1.3223.326-1.9391.242-.6169.608-1.1769 1.078-1.6447.469-.4679 1.03-.8333 1.647-1.0734.618-.24 1.278-.3493 1.94-.3211 1.49 0 2.661.4356 3.445 1.3066l-1.015 1.0149c-.31-.3274-.689-.5828-1.109-.7484-.42-.1655-.871-.2371-1.321-.2098-2.03 0-3.45 1.5461-3.45 3.6193-.021.4838.059.9666.235 1.4178.176.4511.444.8606.787 1.2024.343.3418.754.6083 1.205.7826.452.1743.935.2525 1.419.2296.835.0216 1.659-.1976 2.374-.6315v-1.8162h-2.614v-1.3066h4.003v3.8763c-1.072.8477-2.41 1.289-3.776 1.2456-3.031-.013-5.174-2.0993-5.174-5.0043z" fill="#231F20"/>
</svg></a></div><div class="main-footer__nav-container"><div class="main-footer__social"><a href="https://itunes.apple.com/us/app/baking-snack/id703786965?mt=8" class="ec-footer-social__icon ec-footer-social__apple" target="_blank"></a>
<a href="https://www.facebook.com/BakingandSnack" class="ec-footer-social__icon ec-footer-social__facebook" target="_blank"></a>
<a href="https://twitter.com/BakingSnackMag" class="ec-footer-social__icon ec-footer-social__twitter" target="_blank"></a>
<a href="https://www.linkedin.com/company/baking&snack-magazine" class="ec-footer-social__icon ec-footer-social__linkedin" target="_blank"></a>
<a href="https://www.linkedin.com/company/milling-&-baking-news" class="ec-footer-social__icon ec-footer-social__linkedin" target="_blank"></a>
<a href="https://www.instagram.com/bakingandsnack/" class="ec-footer-social__icon ec-footer-social__instagram" target="_blank"></a>
<a href="/rss" class="ec-footer-social__icon ec-footer-social__rss"></a></div><nav class="footer-nav" id="footer-nav"><div class="navigation"><ul class="footer-nav-level1__items"><li class="footer-nav-level1__item"><a href="http://www.sosland.com" class="footer-nav__link" data-eventaction="footer-nav-link" data-eventcategory="click" data-eventlabel="Sosland Publishing|http://www.sosland.com" data-eventname="footer-nav" target="_blank">Sosland Publishing</a></li><li class="footer-nav-level1__item"><a href="/authors" class="footer-nav__link" data-eventaction="footer-nav-link" data-eventcategory="click" data-eventlabel="Editorial Staff|/authors" data-eventname="footer-nav">Editorial Staff</a></li><li class="footer-nav-level1__item"><a href="/Magazine_Subscriptions" class="footer-nav__link" data-eventaction="footer-nav-link" data-eventcategory="click" data-eventlabel="Magazine Subscriptions|/Magazine_Subscriptions" data-eventname="footer-nav">Magazine Subscriptions</a></li><li class="footer-nav-level1__item"><a href="https://sos.dragonforms.com/SOS108_BBN_profile?pk=Footer" class="footer-nav__link" data-eventaction="footer-nav-link" data-eventcategory="click" data-eventlabel="Newsletter Subscriptions|https://sos.dragonforms.com/SOS108_BBN_profile?pk=Footer" data-eventname="footer-nav" target="_blank">Newsletter Subscriptions</a></li><li class="footer-nav-level1__item"><a href="http://www.sosland.com/media-guides.html" class="footer-nav__link" data-eventaction="footer-nav-link" data-eventcategory="click" data-eventlabel="Media Kit|http://www.sosland.com/media-guides.html" data-eventname="footer-nav" target="_blank">Media Kit</a></li><li class="footer-nav-level1__item"><a href="/contact-us" class="footer-nav__link" data-eventaction="footer-nav-link" data-eventcategory="click" data-eventlabel="Contact Us|/contact-us" data-eventname="footer-nav">Contact Us</a></li></ul></div></nav><div class="main-footer__copyright">&copy;2020 SOSLAND PUBLISHING COMPANY<a href="/privacy-policy-terms-of-use">Privacy Policy &amp; Terms Of Use</a><div class="main-footer__epub">Design, CMS, Hosting &amp; Web Development :: <a href="http://www.epublishing.com" target="_blank">ePublishing</a></div></div></div></div><nav class="footer-secondary-nav" id="footer-secondary-nav"><div class="navigation"><ul class="footer-secondary-nav-level1__items"><li class="footer-secondary-nav-level1__item"><a href="http://www.bakemag.com/" class="footer-secondary-nav__link" data-eventaction="footer-secondary-nav-link" data-eventcategory="click" data-eventlabel="Bakemag.com|http://www.bakemag.com/" data-eventname="footer-secondary-nav" target="_blank">Bakemag.com</a></li><li class="footer-secondary-nav-level1__item"><a href="http://www.foodbusinessnews.net/" class="footer-secondary-nav__link" data-eventaction="footer-secondary-nav-link" data-eventcategory="click" data-eventlabel="Foodbusinessnews.net|http://www.foodbusinessnews.net/" data-eventname="footer-secondary-nav" target="_blank">Foodbusinessnews.net</a></li><li class="footer-secondary-nav-level1__item"><a href="http://www.petfoodprocessing.net" class="footer-secondary-nav__link" data-eventaction="footer-secondary-nav-link" data-eventcategory="click" data-eventlabel="Petfoodprocessing.net|http://www.petfoodprocessing.net" data-eventname="footer-secondary-nav" target="_blank">Petfoodprocessing.net</a></li><li class="footer-secondary-nav-level1__item"><a href="http://www.meatpoultry.com/" class="footer-secondary-nav__link" data-eventaction="footer-secondary-nav-link" data-eventcategory="click" data-eventlabel="Meatpoultry.com|http://www.meatpoultry.com/" data-eventname="footer-secondary-nav" target="_blank">Meatpoultry.com</a></li><li class="footer-secondary-nav-level1__item"><a href="http://www.purchasingseminar.com/" class="footer-secondary-nav__link" data-eventaction="footer-secondary-nav-link" data-eventcategory="click" data-eventlabel="Purchasingseminar.com|http://www.purchasingseminar.com/" data-eventname="footer-secondary-nav" target="_blank">Purchasingseminar.com</a></li><li class="footer-secondary-nav-level1__item"><a href="http://www.soslandesource.com/baking" class="footer-secondary-nav__link" data-eventaction="footer-secondary-nav-link" data-eventcategory="click" data-eventlabel="Soslandesource.com|http://www.soslandesource.com/baking" data-eventname="footer-secondary-nav" target="_blank">Soslandesource.com</a></li><li class="footer-secondary-nav-level1__item"><a href="https://www.supermarketperimeter.com/" class="footer-secondary-nav__link" data-eventaction="footer-secondary-nav-link" data-eventcategory="click" data-eventlabel="Supermarketperimeter.com|https://www.supermarketperimeter.com/" data-eventname="footer-secondary-nav" target="_blank">Supermarketperimeter.com</a></li><li class="footer-secondary-nav-level1__item"><a href="http://www.world-grain.com/" class="footer-secondary-nav__link" data-eventaction="footer-secondary-nav-link" data-eventcategory="click" data-eventlabel="World-grain.com|http://www.world-grain.com/" data-eventname="footer-secondary-nav" target="_blank">World-grain.com</a></li></ul></div></nav></div></div>
    
    <script async="async" type="text/javascript">
//<![CDATA[
require(['bundle/main.bundle']);
//]]>
</script>
    <script src="/javascripts/pages/article.js" type="text/javascript"></script><script src="/javascripts/jquery.rating.pack.js" type="text/javascript"></script><script>$(function(){
  if ($('#photo-gallery').length) {
    require(['bundle/photo-gallery.bundle'], function(PhotoGallery){
      new PhotoGallery.default('#photo-gallery', {
        thumbnailConfig: {
          loop: false
        },
        galleryConfig: {
          loop: true
        }
      });
    });
  }
});</script><script>require(['jquery','jquery-cookie'], function($){
  $(function() {
    var $cookiePolicy = $('.cookie-policy');

    if(!$.cookie("cookie_policy")){
      $cookiePolicy.show();
      $cookiePolicy.on('click', '#cookie-policy-close', function(evt) {
        evt.preventDefault();
        $.cookie('cookie_policy', 'true', { expires: 30 });
        $cookiePolicy.remove();
      });
      $(document).on('epub.afterMenu', $cookiePolicy, function() {
        $cookiePolicy.prependTo($('.mm-page'));
      });
    }
  });
});</script>
    
    

</body></html>
